abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Problem Tablet MEDION LIFETAB P8514 (MD 60176)

5 ANTWORTEN 5
RainerD
New Voice
Nachricht 1 von 6
1.597 Aufrufe
Nachricht 1 von 6
1.597 Aufrufe

Problem Tablet MEDION LIFETAB P8514 (MD 60176)

Hallo,

 

beim Hochfahren des Tablets erscheint immer häufiger die Fehlermeldung "Prozess 'system' reagiert nicht". Das Hochfahren dauert dann häufig lange oder funktioniert gar nicht.  Wenn es doch klappt, wird die SD - Karte (32 GB von SanDisk) wird nicht erkannt. Es gelingt mir dann nur das Tablet wieder zu starten, indem ich die Karte herausnehme, dann starte und die Karte nach dem Hochfahren wieder einlese.

Gibt es dafür eine Abhilfe?

Vielen Dank

5 ANTWORTEN 5
Major_ToM
Professor
Nachricht 2 von 6
1.554 Aufrufe
Nachricht 2 von 6
1.554 Aufrufe

Hallo @RainerD,

 

das von dir beschrieben Feature lässt vermutlich auf ein inkonsistentes Betriebssystem schließen. Das kann natürlich auch mit nachinstallierten Apps und deren Einstellungen zusammenhängen, hast Du bei dem LIFETAB P8514 schon mal eine Rücksetzung in den Werkszustand versucht?

 

Viele Grüße

 

Majhor ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
RainerD
New Voice
Nachricht 3 von 6
1.535 Aufrufe
Nachricht 3 von 6
1.535 Aufrufe

Hallo,

ich habe es noch nicht versucht, den Werkszustand herzustellen. Momentan lasse ich das Tablet an, daann tritt das Problem (bis jetzt) nicht auf. Ich wollte erst einmal abwarten, ob es sich wieder häuft, bevor ich das System zurücksetze. Erst einmal vielen Dank, bei weiter anhaltenden Problemen melde ich mich wieder.

Major_ToM
Professor
Nachricht 4 von 6
1.515 Aufrufe
Nachricht 4 von 6
1.515 Aufrufe

Guten Morgen @RainerD,

 

dann beobachte die Angelegenheit am besten erstmal und melde dich ansonsten nochmal in diesem Thread.

Weiterer Tipp: Um einen Community User insofern zu erwähnen, dass er bei einer Antwort von dir benachrichtigt wird, schreibe doch vor den jeweiligen Namen ein @ Zeichen (z.B. @Major_Tom)

 

Viele Grüße

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
RainerD
New Voice
Nachricht 5 von 6
1.509 Aufrufe
Nachricht 5 von 6
1.509 Aufrufe

Guten Abend @Major_ToM,

da ich zum ersten Mal an einer Community teilnehme, benötige ich solche Tipps 😉

Natürlich ist das Problem - kaum hatte ich die Nachricht geschrieben - wieder aufgetreten. Da du bestimmte Apps erwähnt hast, die evtl. dafür verantwortlich sein könnten, habe ich zwei (Battery Widget und Android Assistent) deinstalliert, die manchmal zicken, und harre der Dinge, die kommen. Ansonsten werde ich den Tipp (Werksreset) einmal ausprobieren.

Vielen Dank fürs Erste.

Major_ToM
Professor
Nachricht 6 von 6
1.498 Aufrufe
Nachricht 6 von 6
1.498 Aufrufe

Guten Morgen @RainerD,

 

alle sind hier in der Community immer gerne willkommen, vom Weltmeister bis zum Erststarter,der dann aber manchmal auch Sachen einbringt, die dem Weltmeister weiterhelfen 🙂

So ergänzt man sich am besten.

 

Viele Grüße

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
5 ANTWORTEN 5