abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

kein Video verfügbar

2 ANTWORTEN 2
mrbenatti
Beginner
Nachricht 1 von 3
1.130 Aufrufe
Nachricht 1 von 3
1.130 Aufrufe

kein Video verfügbar

MEDION® LIFE® X15005 Smart-TV Bildschirm wird dunkel . Nach der Fehlermeldung " kein Video verfügbar ! " läuft der Sender normal weiter nach ca. 30 sec. das gleiche wieder. Das Problem gibt es nur mit Radio Italia Trend TV HD und Radio Italia TV HD. Sonst auf keinen Sender ( MTV, Adria ) und bis vor ca. 14 Tagen war alles in Ordnung. Den Smart habe ich seit Januar 2022. Habe den TV neu installiert und nichts zusätzliches angeschlossen ohne Erfolg. Danke für euere Hinweise  Siggi

2 ANTWORTEN 2
Andi
Master Moderator
Nachricht 2 von 3
1.126 Aufrufe
Nachricht 2 von 3
1.126 Aufrufe

Hallo @mrbenatti und herzlich willkommen in der Community.


@mrbenatti  schrieb:

Das Problem gibt es nur mit Radio Italia Trend TV HD und Radio Italia TV HD


Dann scheinen diese beiden Sender offensichtlich etwas geändert zu haben.

 

 


@mrbenatti  schrieb:

und bis vor ca. 14 Tagen war alles in Ordnung.


Dann ist die Änderung vermutlich genau vor 14 Tagen geschehen.

 

 


@mrbenatti  schrieb:

Habe den TV neu installiert


Das wäre jetzt auch der Tipp, den ich dir gegeben hätte.

 

 


@mrbenatti  schrieb:

und nichts zusätzliches angeschlossen ohne Erfolg.


Ich vermute, der Sender hat irgend einen Paramaeter verändert (was auch immer), womit der TV nicht klar kommt. Das hört sich für mich so an, als wäre das Fernsehsignal nicht dauerhaft fehlerfrei verfügbar. Quasi wie ein zu geringer Datenstream der ab und zu mal abreißt. Kann man nicht beim Sender nachfragen, ob etwas verändert wurde? Läuft der Sender auf anderen TV-Geräten? Hast du mal das Antennenkabel testhalber ausgetauscht?

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
mrbenatti
Beginner
Nachricht 3 von 3
1.113 Aufrufe
Nachricht 3 von 3
1.113 Aufrufe

Danke für die Reaktion. Habe jetzt das Antennenkabel getauscht , nichts. Auch über DVD- Recorder das selbe Problem, nur erscheint hier als Fehlermeldung " kein Sender verfügbar". Das war es dann wohl mit bella Italia . Danke an euch allen und CIAO

2 ANTWORTEN 2