abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MEDION X18112 MD31240 kein Signal nach umschalten

GELÖST
New Voice
Nachricht 1 von 4
3.519 Aufrufe
Nachricht 1 von 4
3.519 Aufrufe

MEDION X18112 MD31240 kein Signal nach umschalten

Hallo, gestern den neuen X18112  MD31240 4K TV in betrieb genommen.

Signal kommt bei uns über Satellit und es wird der im X18112 integrierte Resiver verwendet.

Kein TV im Haus hatte je Probleme mit der Sat Verbindung.

Problem ist, beim umschalten werden machen Sender nicht angezeigt bzw kommt weder Ton noch Bild. Nach ein paar sek steht dann "kein Signal" und der TV zählt von 3.00min runter. Manchmal kommt dann nach 1-2min doch der Sender.Schaltet man um und wieder zurück läuft der Sender manchmal problemlos. Es ist auch nicht ein bestimmter Sender bei dem das auftritt!

Mal ist es VOX mal Ntv mal RTL usw.Am schlimmsten ist es wenn der TV erst ein paar Minuten eingeschaltet ist.Wenn ich dann die Sender durchschalte von 1-20 sind da 5-6 die einfach schwarz bleiben und es kommt "kein Signal" wobei manchmal dann doch ein Bild kommt nach ca 1min. Bzw beim weiter und wieder zurück schalten geht ed dann doch plötzlich.

 

Bei der ersteinrichtung habe ich nur Satellit ausgewählt weil ich auch nur Satellit habe und natürlich die Internet Verbindung eingerichtet.

 

Ist das ein bekanntes Problem?Wie gesagt die anderen TV s hatten sowas nie.

Gilt es da eine Lösung für? Das kann doch nicht normal sein,ich habe wirklich keine Lust 1-2 min auf manche Programme zu warten bzw. Hin und her schalten zu müssen damit ein Sender geht.

Was tun?

 

MFG

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
New Voice
Nachricht 3 von 4
4.556 Aufrufe
Nachricht 3 von 4
4.556 Aufrufe

Re: MEDION X18112 MD31240 kein Signal nach umschalten

Oh wie peinlich mir das ist Verlegener Smiley

 

Da der andere TV an diesem Platz nie Probleme mit dem Empfang hatte bin ich natürlich davon ausgegangen das es am X18112 liegt.OK ein bisschen ist es auch so,aber es ist kein defekt! Der Resiver scheint einfach nur ein wenig empfindlicher zu sein was die Signalqualität angeht. Da mir das ganze keine Ruhe gelassen hat habe ich zum testen mal ein neues Satkabel mit neuen Stecker "fliegend" an Satschüssel und TV gemacht... Und...Trommelwirbel... Keine Probleme mehr.Bin da auch erst drauf gekommenen als ich nach und nach das "Muster" des Problems erkennen konnte, das es immer die selben Programme waren dir ärger gemacht haben.

 

Dieses ganze Thema kann von mir aus gelöscht werden.

Bin bis jetzt wirklich zufrieden mit dem TV.

MFG

 

 

3 ANTWORTEN 3
New Voice
Nachricht 2 von 4
3.502 Aufrufe
Nachricht 2 von 4
3.502 Aufrufe

Re: MEDION X18112 MD31240 kein Signal nach umschalten

Da man den Beitrag leider nicht bearbeiten bzw. ergänzen kann noch ne kleine Info.

 

Der TV ist direkt mit dem LNB verbunden, also ohne multischalter ect.  Einfach LNB zu TV. Das kabel ist richtig dran,ein anderer TV macht die Probleme nicht. Signalstärke und Qualität sind gut.Wenn ein Sender läuft, dann problemlos.Bild und Ton sind top und das Signal geht auch nicht verloren während man einen Sender schaut. Ich kann noch kein richtiges Muster erkennen aber es scheinen einige Sender (ich nenne es mal empfindlicher) auf umschlaten zu reagieren.Bsp. VOX,RTL+,NTV,SuperRTL.... 

 

Die Sender bei denen dann "kein signal" steht kommen fast immer nach 20- 90 sek doch. Wenn man dann umschaltet ist es Glücks sache ob man wieder Problemlos auf den Sender zurück schalten kann oder man wieder 20-30-60sek auf das Bild( signal) warten muss.Ich hab den TV seit gestern und ihn schon 2x zurück gesetzt. Einmal mit der Vorsortierten Senderliste und einmal mit kompletten Suchlauf.Problem bleibt gleich.Wenn ich bsp. VOX gucke,1Sender weiter schalte und wieder zurück geht es oft wieder nicht obwohl die (ich glaube das nennt sich EPG info) beim umschalten immer noch da sind.(also diese info unten,welcher Sender, was grade läuft, ect.)Bin wirklich schon am überlegen das Teil wieder zurück zu bringen.

MFG

New Voice
Nachricht 3 von 4
4.557 Aufrufe
Nachricht 3 von 4
4.557 Aufrufe

Re: MEDION X18112 MD31240 kein Signal nach umschalten

Oh wie peinlich mir das ist Verlegener Smiley

 

Da der andere TV an diesem Platz nie Probleme mit dem Empfang hatte bin ich natürlich davon ausgegangen das es am X18112 liegt.OK ein bisschen ist es auch so,aber es ist kein defekt! Der Resiver scheint einfach nur ein wenig empfindlicher zu sein was die Signalqualität angeht. Da mir das ganze keine Ruhe gelassen hat habe ich zum testen mal ein neues Satkabel mit neuen Stecker "fliegend" an Satschüssel und TV gemacht... Und...Trommelwirbel... Keine Probleme mehr.Bin da auch erst drauf gekommenen als ich nach und nach das "Muster" des Problems erkennen konnte, das es immer die selben Programme waren dir ärger gemacht haben.

 

Dieses ganze Thema kann von mir aus gelöscht werden.

Bin bis jetzt wirklich zufrieden mit dem TV.

MFG

 

 

Master
Nachricht 4 von 4
3.450 Aufrufe
Nachricht 4 von 4
3.450 Aufrufe

Re: MEDION X18112 MD31240 kein Signal nach umschalten

Guten Morgen @Tommels und herzlich willkommen in der Community,

 

Probleme die sich von alleine erledigen, sind uns immer die Liebsten Smiley (fröhlich) von daher haben wir natürlich kein Probblem mit dieser "alternativen Art" der Lösungsfindung

Wenn Du nun noch (auch wenn es sich vllt. komisch anhören mag) deinen letztenEintrag durch Klicken auf das kleine, graue Feld "Als Lösung akzeptieren" als gelöst kennzeichnen würdest, dann würde das auf jeden Fall weiterhelfen.Dadurch finden Kunden, die ggf. das gleiche Problem haben schneller die Lösung.

Loesung akzeptieren.PNG

Vielen Dank, beste Grüße und noch einen entspannten Jahresausklang mit deinem MEDION X18112 TV.


Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.