abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

P5006 findet nach WLan kein Netz mehr

2 ANTWORTEN 2
Marcus5006
Beginner
Nachricht 1 von 3
1.076 Aufrufe
Nachricht 1 von 3
1.076 Aufrufe

P5006 findet nach WLan kein Netz mehr

Hallo,
Ich hab ein Problem mit meinem neuen P5006. Immer wenn ich mich mit dem WLAN verbunden hatte und dann den Bereich verlasse findet das Handy kein Netz mehr bzw es zeigt ewig an das es noch mit dem WLAN verbunden bin obwohl ich mehrere Kilometer davon entfernt bin.
Ich benutze meine alte SIM, nicht die Aldi SIM. Bei meinem alten Smartphone hat das aber immer problemlos funktioniert.

Gruß Marcus
2 ANTWORTEN 2
Andi
Master Moderator
Nachricht 2 von 3
1.054 Aufrufe
Nachricht 2 von 3
1.054 Aufrufe

Hallo @Marcus5006 und herzlich willkommen in der Community.

 

Das von dir beschriebene Verhalten ist bei dem Gerät nicht bekannt. Wie sieht es denn aus, wenn du beim Verlassen des WLAN-Bereichs, das WLAN-Modul über das Quickmenü der Statusleiste abschaltest? Verbindet sich das Smartphone dann sofort mit dem Mobilfinknetz?

 

Bitte teste das Verhalten auch mal mit einer anderen SIM Karte.

 

Falls das nicht helfen sollte, würde ich das Gerät einmal auf die Werkseinstellungen zurücksetzen und erneut testen.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Andi
Master Moderator
Nachricht 3 von 3
912 Aufrufe
Nachricht 3 von 3
912 Aufrufe

Hallo @Marcus5006.

 

Was ist eigentlich aus dieser Sache geworden? Konntest du die Ursache finden?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
2 ANTWORTEN 2