abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Ausfall GSM-Signal & keine Firmware Updates?!?

4 ANTWORTEN 4
BasTico
New Voice
Nachricht 1 von 5
1.062 Aufrufe
Nachricht 1 von 5
1.062 Aufrufe

Ausfall GSM-Signal & keine Firmware Updates?!?

Ich habe jetzt seit einiger Zeit die Alarmanlage P85770 (MD 90770). Die erste Anlage funktionierte für 3 Monate gut, danach fiel täglich das GSM Signal weg bis irgendwann die SIM-Karte garnicht mehr erkannt wurde. Anlage wurde eingeschickt und ausgetauscht. Danach vorerst alles halbwegs i.O. Probleme wie ständige Push-Mitteilungen der Bewegungsmelder und Offline Alarme sind ja bekannt.

Mittlerweile verliert meine Alarmzentrale wieder täglich das GSM Signal (blinkt im sekundentakt). Abhilfe schafft der Neustart via Hardwareschalter. Am nächsten Tag funktioniert die Benachrichtung per SMS/Anruf aber wieder nicht und die Anlage erholt sich auch nicht von allein. Außerdem kommen mittlerweile nicht mal mehr Push-Benachrichtigungen. Die Anlage ist somit für mich völlig unbrauchbar.

Eine Neuinstallation der App sowie das Installieren einer älteren Version brachten kein Erfolg. Was mich etwas wundert ist, dass die Firmware für die Alarmzentrale momentan die G2.1.6/B1.1.7 anzeigt. Wenn ich richtig im Forum gelesen habe ist diese Version mehr als veraltet. Ein Update wird & wurde mir nicht angeboten. Ein manuelles Anregen des Updates scheint ja nicht möglich zu sein.

 

Kennt jemand dieses Problem und hat Lösungsvorschläge die mir wieder zu einer funktionierenden Anlage verhelfen können? 

 

Gruß,

Sebastian

4 ANTWORTEN 4
Klosi
Contributor
Nachricht 2 von 5
1.041 Aufrufe
Nachricht 2 von 5
1.041 Aufrufe

Die FW ist aktuell. Bei der 85-90774 ist eine andere FW aktuell. Hilft dir zwar nicht, aber mein Sim-Modul (Anl.90770) funktioniert mit einer Congstar Prepaid seit mehreren Monaten ohne Probleme. Mit einer O²-Karte hatte ich Empfangsprobleme.

BasTico
New Voice
Nachricht 3 von 5
1.030 Aufrufe
Nachricht 3 von 5
1.030 Aufrufe

Hallo Klosi, 

vielen Dank für die Antwort. Dass die FW aktuell ist, ist schonmal gut zu wissen. Habe gestern Vormittag die Anlage neu gestartet und bis zum Abend war alles i.O.. Heute allerdings nach dem Aufstehen wieder keine GSM Verbindung. "Keine SIM-Karte einegelegt" zeigt das Gerät. Werde es dann wohl erneut einschicken müssen.

Der_Friese
Newcomer
Nachricht 4 von 5
973 Aufrufe
Nachricht 4 von 5
973 Aufrufe

Hatte auch das Problem mit dem GSM. Mich hat gewundert, dass das Mobilfunksignal sich nicht wieder von selbst eingefangen hat. Ein Neustart brachte vorerst Abhilfe.

Gelöst habe ich es durch eine SIM-Karte eines anderen Netzbetreibers. Bisher keine GSM-Abbrüche gehabt 🙂

BasTico
New Voice
Nachricht 5 von 5
966 Aufrufe
Nachricht 5 von 5
966 Aufrufe

Vielen Dank für deine Antwort. Wenn das bei dir funktioniert hat, werde ich das auf jeden Fall mal testen. Bisher hatte ich 2 SIM-Karten in der Anlage. Diese waren allerdings beide von Congstar. 

4 ANTWORTEN 4