abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Apptrennung

GELÖST
Highlighted
Trainee
Nachricht 1 von 5
368 Aufrufe
Nachricht 1 von 5
368 Aufrufe

Apptrennung

So. Neben den in anderen Threads beschriebenen Problemen u.a. keine Anzeige mehr unter Android, hat sich die anlage heute von den geräten mit app (iphone, ipad und android) verabschiedet und läßt sich nicht mehr ansteuern- keibe Verbindung. Neben den Endgeräten ist statt bisher grüner Pubkt eib oranges bluetooth zeichen abgebildet .
Damit ist aktuell keine Steuerung mehr möglich und ich lasse wie von Anfang an jegliche Gedanken, die außensirene auch nur einzubinden, fallen.
Aktuell damit unbrauchbar.-sehr verärgert.
Was kann ich machen um die Verbindung wieder herzustellen?
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Mentor
Nachricht 3 von 5
585 Aufrufe
Nachricht 3 von 5
585 Aufrufe

Re: Apptrennung

@justhope

das hört sich doch sehr nach einer Unterbrechung der WLAN Verbindung an. Merkwürdigerweise wurde das von mehreren Personen hier heute morgen schon berichtet. Siehe der neue Thread, der dazu heute morgen aufgemacht wurde.

Ich würde folgende Schritte probieren:

1. WLAN am Router aus und nach 1 Minute wieder einschalten.

Wenn das nichts bringt, dann:

2. Mit der Administrator PIN in das Menü der Zentrale gehen und dort unter Punkt 1 findest du WLAN Setup.

Nach Durchführen des WLAN Setup sollte die WLAN Verbindung eigentlich wieder da sein und die Apps mit der Anlage wieder kommunizieren.

Gruß

Erwin 8

 

 

4 ANTWORTEN
Tutor
Nachricht 2 von 5
323 Aufrufe
Nachricht 2 von 5
323 Aufrufe

Re: Apptrennung

Ist bei mir seit heute Nacht genauso, hatte über Nacht dann den Fehler längere Zeit vergeblich bei mir gesucht .
Die sch... Kisten nerven gewaltig und dabei sollten die Anlagen doch Nerven schonen.

Gruß LED-Blitz

Mentor
Nachricht 3 von 5
586 Aufrufe
Nachricht 3 von 5
586 Aufrufe

Re: Apptrennung

@justhope

das hört sich doch sehr nach einer Unterbrechung der WLAN Verbindung an. Merkwürdigerweise wurde das von mehreren Personen hier heute morgen schon berichtet. Siehe der neue Thread, der dazu heute morgen aufgemacht wurde.

Ich würde folgende Schritte probieren:

1. WLAN am Router aus und nach 1 Minute wieder einschalten.

Wenn das nichts bringt, dann:

2. Mit der Administrator PIN in das Menü der Zentrale gehen und dort unter Punkt 1 findest du WLAN Setup.

Nach Durchführen des WLAN Setup sollte die WLAN Verbindung eigentlich wieder da sein und die Apps mit der Anlage wieder kommunizieren.

Gruß

Erwin 8

 

 

Trainee
Nachricht 4 von 5
279 Aufrufe
Nachricht 4 von 5
279 Aufrufe

Re: Apptrennung

Danke, dass passte. WLAN neu einrichten an der Zentrale, soweit o.k.
Nicht gelöst ist das ausbleiben derzeit sämtlicher Push Nachrichten.
Mentor
Nachricht 5 von 5
267 Aufrufe
Nachricht 5 von 5
267 Aufrufe

Re: Apptrennung

@justhope,

Schau doch mal bei den iOS-Geräten unter "Einstellungen/Mitteilungen/SmartHome/Mitteilungen erlauben" ob da der Schieber auf grün (an) steht.

Gruß

Erwin8