abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Abnormaler Zustand

13 ANTWORTEN 13
almfahrer
Apprentice
Nachricht 1 von 14
4.811 Aufrufe
Nachricht 1 von 14
4.811 Aufrufe

Abnormaler Zustand

Hallo zusammen, wie man sehen kann bin ich neu hier.

Ich kann per App die Zentrale MD 90770 nicht aktivieren.

Meldung: Der Modus kann aufgrund eines abnormalen Gerätezustands nicht geändert werden.

Per Fernbedienung und Zentrale geht es und wird auch dann in der App geändert, bloß in derer selbst ist es nicht möglich. Außerdem ist bei dem kleinen Zahnrad noch ein Warndreieck.

Kann jemand helfen???

Danke schon mal im voraus

13 ANTWORTEN 13
MaFa
Trainee
Nachricht 2 von 14
4.164 Aufrufe
Nachricht 2 von 14
4.164 Aufrufe

Wenn   z.B   eine   Funktion ausgelöst wird, sagen wir mal, man lascht am Bewegungsmelder vorbei, dann  kannste die Alarmanlage nicht scharf  schalten.   Erst wenn man aus dem Bereich   raus ist, hat man die Freigabe.

Mfg MaFa

almfahrer
Apprentice
Nachricht 3 von 14
4.160 Aufrufe
Nachricht 3 von 14
4.160 Aufrufe

Es ist keine Funktion ausgelöst worden.

In der App steht: Ungewöhnlicher Status, überprüfen.

Die Funktion in der App bekomme ich nicht aktiviert.

MaFa
Trainee
Nachricht 4 von 14
4.156 Aufrufe
Nachricht 4 von 14
4.156 Aufrufe

Dann ist irgend ein Teil auf Offline. Kontrolliere mal deine Module.

Jedenfalls ist bei mir jedenfalls so gewesen, Erst wenn im Display  "Deaktiviert und die Uhrzeit mit dem Datum steht" kannst Du die Anlage Scharf schalten. 

Im Display muss doch irgenwas stehen. Fenster, Tür auf??

Gruss MaFa

MaFa
Trainee
Nachricht 5 von 14
4.155 Aufrufe
Nachricht 5 von 14
4.155 Aufrufe

Ich rede von der Anlage.

MaFa
Trainee
Nachricht 6 von 14
4.152 Aufrufe
Nachricht 6 von 14
4.152 Aufrufe

So lange das nicht beseitigt wird, kannst Du das Zahnrad in der APP nicht aktivieren.

almfahrer
Apprentice
Nachricht 7 von 14
4.150 Aufrufe
Nachricht 7 von 14
4.150 Aufrufe

Und  ich rede von der App

Anlage und Fernbedienungen funktionieren soweit

MaFa
Trainee
Nachricht 8 von 14
4.145 Aufrufe
Nachricht 8 von 14
4.145 Aufrufe

Ok, dann weiss ich im Moment auch nicht weiter, als den Rat, mal das Handy neu zu starten. Hat bei mir auch geholfen.

Gruss MaFa

almfahrer
Apprentice
Nachricht 9 von 14
4.142 Aufrufe
Nachricht 9 von 14
4.142 Aufrufe

App neu gestartet

Smartphone neu gestartet

Kein Erfolg

almfahrer
Apprentice
Nachricht 10 von 14
4.137 Aufrufe
Nachricht 10 von 14
4.137 Aufrufe

App aktualisiert auf Vers. 3.4.04 

Ohne Erfolg

13 ANTWORTEN 13