abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Mikrofon Problem bei Akoya S4215 (MD98089, MSN30014166)

5 ANTWORTEN 5
Wiebke
New Voice
Nachricht 1 von 6
61.578 Aufrufe
Nachricht 1 von 6
61.578 Aufrufe

Mikrofon Problem bei Akoya S4215 (MD98089, MSN30014166)

Hallo liebe Community,

 

Bei meinem Akoya S4215 (MD98089, MSN30014166) treten Probleme mit dem Mikrofon auf. Wenn cih zu skypen versuche, hört mich keiner und wenn ich mit dem audiorecorder aufnehmen will, kommt auch kein Ton. Die Apps sind zur Nutzung des Mikrofons berechtigt und das Mikrofon von realtek (Standard) aktiviert und als Standard eingestellt. Externe Headsets funktionieren.

 

weitere Infos:

Meine Webcam funktioniert übrigens auch nicht und ich benutze Windows 8.1.

 

Vielen Dank für Tipps!

Wiebke

5 ANTWORTEN 5
CaptainChaot
Superuser
Nachricht 2 von 6
61.569 Aufrufe
Nachricht 2 von 6
61.569 Aufrufe

Hallo,

 

hast Du den Mikrofon-Boost in der Realtek-Softwaresteuerung aktiviert?

Mit freundlichen Grüßen

CaptainChaot

Kudos tun nicht weh. 🙂
Wiebke
New Voice
Nachricht 3 von 6
61.559 Aufrufe
Nachricht 3 von 6
61.559 Aufrufe

Hallo CaptainChaot,

 

Weiß ich nicht. Woran sehe ich das?

 

Danke,

Wiebke

CaptainChaot
Superuser
Nachricht 4 von 6
61.556 Aufrufe
Nachricht 4 von 6
61.556 Aufrufe

versuche dieses mal:

 

- Unten rechts hast Du einen Lautsprecher in der Tastkleiste.

- Klicke dort mit der rechten Maustaste drauf  und wähle "Aufnahmegeräte"

- Wähle nun das Mikrofon mit der rechten Maustaste aus und setze den Haken auf "Als Standardkommunikationsgerät festlegen"

- Klicke mit der linken Maustaste auf das Mikrofon, sodass es farblich makiert ist und wähle "Eigenschaften"

- Wähle den Reiter "Pegel"

- Schiebe beide Rgler ganz nach rechts

- Klicke auf "übernehmen" und dann auf "ok"

- Starte den Rechner neu und teste.

 

Mit freundlichen Grüßen

CaptainChaot

Kudos tun nicht weh. 🙂
Wiebke
New Voice
Nachricht 5 von 6
61.548 Aufrufe
Nachricht 5 von 6
61.548 Aufrufe

Hallo CaptainChaot,

 

Bin momentan etwas im Stress und habe es erst jetzt geschafft mich zu kümmern.

Deine vorgeschlagene Lösung hat das Problem leider nicht behoben. Jetzt ist nur ein lauteres rauschen zu hören.

 

Gruß,

Wiebke

CaptainChaot
Superuser
Nachricht 6 von 6
61.543 Aufrufe
Nachricht 6 von 6
61.543 Aufrufe


Wiebke schrieb:

Hallo CaptainChaot,

 

Bin momentan etwas im Stress und habe es erst jetzt geschafft mich zu kümmern.

Deine vorgeschlagene Lösung hat das Problem leider nicht behoben. Jetzt ist nur ein lauteres rauschen zu hören.

 

Gruß,

Wiebke


Hallo,

 

schau bitte noch, ob du zufällig noch ein 2tes Audiogerät aktiv hast, oder  evtl. Stereomix aktiv hats.

Mit freundlichen Grüßen

CaptainChaot

Kudos tun nicht weh. 🙂
5 ANTWORTEN 5