abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Laptop schaltet sich nach 2 Sekunden aus bzw. startet nicht

Highlighted
Newcomer
Nachricht 1 von 2
1.060 Aufrufe
Nachricht 1 von 2
1.060 Aufrufe

Laptop schaltet sich nach 2 Sekunden aus bzw. startet nicht

Hallo,
ich haben den Medion akoya P7815 (MD98242) (MSN30014960) und habe folgendes Problem: ich machte mein Laptop an meldete mich bei meinem Benutzer an 2 Minuten danach ging der Computer schlagartig aus obwohl in dem Computer ein Akku drinnen war und ein Netzteil angeschlossen war. Als ich versuchte das Laptop erneut zu starten kam ich nicht mal bis zu der Benutzeranmeldung denn der Computer ging wieder aus. Beim nächsten Versuch ging der Bildschirm kurz an, das Medionlogo erschien, es ertönte das gewohnte Startgeräusch doch nach 2 Sekunden ist der Computer wieder schlagartig aus. Ich versuchte es immer wieder doch es änderte sich nichts. Der PC zeigte aber nur diese kurze Reaktion wenn der Akku im Computer war und das Netzteil angeschlossen war. War nur der Akku drinnen oder nur das Netzteil angeschlossen reagierte das Laptop gar nicht. Ich überprüfte auch das Netzteil indem ich es an ein anderes Notebook steckte, es funktionierte einwandfrei. Ich nahm auch den Akku heraus drückte für eine Minute den Anschalltknopf und versuchte erneut, es half jedoch nichts. Ich nahm auch einen Arbeitsspeicher heraus versuchte zu starten und probierte es auch mit dem anderen Arbeitsspeicher doch der Erfolg blieb weiterhin aus. Auch wenn ich die Festplatte vor dem starten heraus nahm machte das keine Unterschied. Als ich in den 2-3 Sekunden in welchen der pc an war verschiedene Tasten drückte um ins BIOS oder so reinzukommen flimmerte das medionzeichen kurz der Bildschirm würde dunkler - wieder aus. Je öfter ich versuchte zu starten desto kürzer würde die Zeit in welcher der Computer an war. Bis nicht einmal mehr der Bildschirm an ging, zu guter letzt gar nichts mehr passierte und nicht einmal mehr das Lämpchen zur Anzeige, dass der Akku aufläd, leuchtete. Ich ließ das Laptop für eine Zeit am Netzteil angeschlossen nach einigen Minuten leuchtete sogar wieder das Lämpchen zur Batterie Ladung, ich versuchte zu starten aber bevor der Bildschirm anging war alles schon wieder aus auch das "Ladelämpchen".
Ich würde mich riesig freuen wenn mir jemand von euch weiterhelfen könnte!! Vielen Dank schonmal im Voraus!
1 ANTWORT 1
Superuser
Nachricht 2 von 2
1.054 Aufrufe
Nachricht 2 von 2
1.054 Aufrufe

Re: Laptop schaltet sich nach 2 Sekunden aus bzw. startet nicht

Moin moin,

hast du mal die Spannung des Akku nachgemessen? Für mich hört sich das nach komplett leerem Akku an. Und da das Netzteil ja scheinbar funktioniert, könnte die Ladeelektronik defekt sein.

Gruß
Rainer