abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Akoya S4214 MSN30017883 Akkuprobleme Zweitakku

Newcomer
Nachricht 1 von 6
18.757 Aufrufe
Nachricht 1 von 6
18.757 Aufrufe

Akoya S4214 MSN30017883 Akkuprobleme Zweitakku

Hi,

habe vor kurzem bei Ebay diesen Laptop bei Medion direkt gekauft. Leider habe ich seid ich ihn nutze Akkuprobleme mit dem Zweitakku. Hatte mich für dieses Gerät entschieden , da er eine besonders lange Akkulaufzeit durch den Zweitakku haben soll, leider tritt aber folgendes Problem auf: Beide Akkus werden geladen , beide werden auch mit 100% angezeigt, ziehe ich den Netzstecker und Arbeite im Akkubetrieb verliert Akku 1 wie gewünscht an % , wenn er leer ist entläd sich aber Akku 2 nicht , sondern der Laptop geht aus und auchnicht wieder an bis Akku 1 geladen bzw. Netzstecker gesteckt ist. D.h. Akku 2 wird anscheinend überhaupt nicht erkannt, obwohl Windows ihn vollgeladen anzeigt. Als System benutze ich Windows 10.

 

kann mir jemand weiterhelfen?

 

liebe grüsse, Sebastian

5 ANTWORTEN 5
Master Moderator
Nachricht 2 von 6
18.057 Aufrufe
Nachricht 2 von 6
18.057 Aufrufe

Re: Akoya S4214 MSN30017883 Akkuprobleme Zweitakku

Hallo @SEBBERN und herzlich willkommen in der Community.

 

Bitte führe einmal folgende Reststromentladung durch:

 

1.) Notebook ausschalten

2.) Stromkabel aus dem Laptop herausziehen

3.) Beide Akkus entfernen

4.) Einschaltknopf am Notebook für 15 Sekunden gedrückt halten (danach loslassen)

5.) Beide Akkus wieder einsetzen

6.) Stromkabel wieder anschließen

7.) Laptop einschalten

 

Sollte es danach nicht funktionieren, kontaktiere bitte einmal unseren Support.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Trainee
Nachricht 3 von 6
212 Aufrufe
Nachricht 3 von 6
212 Aufrufe

Re: Akoya S4214 MSN30017883 Akkuprobleme Zweitakku

Hallo,

ich habe seit einiger Zeit ähnliche Probleme: Der erste Akku wird geladen bis ca. 90 %. Der Zweitakku verhaart bei der Prozentzahl der letzten Ladung (mal 38%, mal 99 %). Nehme ich den Erstakku raus, wird der Zweitakku geladen. Stecke ich ihn wieder ein, wird nur der Erstakku geladen.
Die Prozedur mit den beiden Akkus raus und 15 Sekunden die Einschalttaste drücken, habe ich schon probiert. Sie hat keine Hilfe gebracht.

Viele Grüße
Marco

Master Moderator
Nachricht 4 von 6
199 Aufrufe
Nachricht 4 von 6
199 Aufrufe

Re: Akoya S4214 MSN30017883 Akkuprobleme Zweitakku

Hallo @dasmarco.

 

Das klingt nach einem Defekt der Lade-Elektronik.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Trainee
Nachricht 5 von 6
192 Aufrufe
Nachricht 5 von 6
192 Aufrufe

Re: Akoya S4214 MSN30017883 Akkuprobleme Zweitakku

Hallo Andi,

kannst du grob abschätzen, was das kosten könnte? Schließlich war mein Ultrabook nicht teuer in der Anschaffung...

Viele Grüße
Marco

Master Moderator
Nachricht 6 von 6
169 Aufrufe
Nachricht 6 von 6
169 Aufrufe

Re: Akoya S4214 MSN30017883 Akkuprobleme Zweitakku

Hallo @dasmarco.

 

Dazu habe ich leider keine Information.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.