abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

[Akoya P6659, MSN 30020345] Sporadisches Piepsen im laufenden Betrieb

Beginner
Nachricht 1 von 6
307 Aufrufe
Nachricht 1 von 6
307 Aufrufe

[Akoya P6659, MSN 30020345] Sporadisches Piepsen im laufenden Betrieb

Hallo liebe Community,

ich besitze seit fast 2 jahren oben genanntes Notebook [MD 99869] und war bisher ganz zufrieden damit.

Neuerdings jedoch fängt das Gerät nach dem Einschalten und nach dem Aufklappen zu piepsen an. Das passiert nicht immer aber doch oft genug (ca. jeden 2 Tag).

Das Piepsen kommt mal alle ca. 5 Sekunden und auch mal alle 2 Sekunden und ist durchgehend. Ich kann dass auch nicht provozieren oder reproduzieren.

Es kommt auch nicht aus den Lautsprechern sondern von innen.

Ein Biosupdate und eine Neuinstallation von Windows haben auch nichts gebracht.

Da noch 1 Monat Garantie besteht wollte ich um eure Meinungen bitten was ich jetzt tun soll oder ob euch noch etwas einfällt was es sein könnte.

 

Mir ist auch aufgefallen, dass die LED in der unteren linke Ecke, die den Ladezustand anzeigt gar nicht mehr geht. Sie ist einfach Tod falls dies was damit zu tun haben sollte.

 

Vielen Dank schon mal

Mari

5 ANTWORTEN 5
Professor
Nachricht 2 von 6
299 Aufrufe
Nachricht 2 von 6
299 Aufrufe

Re: [Akoya P6659, MSN 30020345] Sporadisches Piepsen im laufenden Betrieb

Hallo Mari

 

Mit der LED zum Ladezustand des Akkus könnte der Piepton als Fehlermeldung zusammen hängen.

Vielleicht ist der Akku am Lebensende. Wie lange läuft das Notebook ohne Netzteil nur mit Akku?

 

MfG.

K.B.

Beginner
Nachricht 3 von 6
296 Aufrufe
Nachricht 3 von 6
296 Aufrufe

Re: [Akoya P6659, MSN 30020345] Sporadisches Piepsen im laufenden Betrieb

Hallo Kill Bill,

 

Der Betrieb mit Akku funktioniert ordnungsgemäß.

Dass der Akku nicht mehr so lange durchhält ist normal, aber noch akzeptabel (min >2h).

 

LG

Mari

 

Professor
Nachricht 4 von 6
286 Aufrufe
Nachricht 4 von 6
286 Aufrufe

Re: [Akoya P6659, MSN 30020345] Sporadisches Piepsen im laufenden Betrieb

Hallo Mari

Ich denke es ist eher unwahrscheinlich, dass die LED selbst defekt ist, obwohl das auch vorkommen kann.

Eher ist die Elektronik dahinter schadhaft, oder es liegt im Akku trotzdem ein Fehler vor, oder im Netzteil.

Mein altes Acer Notebook piepst zB. immer, wenn ich das Netzteil an- oder abstecke, das muss bei dem Medion Notebook aber nicht der Fall sein, bzw. weiß ich das nicht. Aber wenn das Netzteil bei dem Acer Notebook Aussetzer hätte, oder der Stromversorgungsstecker einen schlechten (Wackel-) Kontakt hätte, dann würde es deshalb wohl laufend piepsen. Die Akku-Informationen kann man in der Eingabeaufforderung cmd per Administrator-Rechten "powercfg /batteryreport" auslesen und dann im Browser anschauen. Vielleicht gibt es auch hilfreiche Fehlermeldungen im Ereignisprotokoll.

Also mal bis Montag abwarten, ob jemand vom Medion Support das Problem genauer identifizieren kann, und dann ggf. einschicken, wenn es einen Fehler in der Elektronik (zB. am Power-Board) geben könnte.

 

MfG.

K.B.

Beginner
Nachricht 5 von 6
277 Aufrufe
Nachricht 5 von 6
277 Aufrufe

Re: [Akoya P6659, MSN 30020345] Sporadisches Piepsen im laufenden Betrieb

Hallo Kill Bill

 

danke für deine Überlegungen zu dem Problem. Da werde ich wohl auf den Support warten.

 

Vielen Dank nochmal!

 

LG

Mari

Professor
Nachricht 6 von 6
222 Aufrufe
Nachricht 6 von 6
222 Aufrufe

Re: [Akoya P6659, MSN 30020345] Sporadisches Piepsen im laufenden Betrieb

Hallo Mari

Hat sich wohl leider niemand gemeldet, der das Problem kennt, oder besser eingrenzen kann.

Dann ist es nun an der Zeit, das Gerät einzusenden. Zuvor sollte man wohl ein Backup der eigenen Dateien auf einen externen Datenträger erstellen. Also zuerst Kontakt mit dem Servicecenter zwecks Einsendung wegen Fehler/Garantiefall aufnehmen.

https://www.medion.com/de/service/kontakt/

 

 

MfG.

K.B.