abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

E5255 fährt nach unterbrochenem Update nicht hoch. Fehlermeldung. Keine Verbindung zu GoPalAssistant

GELÖST
2 ANTWORTEN 2
Terija
Beginner
Nachricht 1 von 3
52.290 Aufrufe
Nachricht 1 von 3
52.290 Aufrufe

E5255 fährt nach unterbrochenem Update nicht hoch. Fehlermeldung. Keine Verbindung zu GoPalAssistant

Update auf GoPal Navigator ME 6.1 wurde unterbrochen. Navi fährt nichtmehr ordnungsgemäß hoch. Fehler ACCESS_VIOLATION

Keine Verbindung zu PC bzw. GoPalAssistant möglich.

Über sachdienliche Hinweise wäre ich sehr dankbar.

 

Gruß

Terija

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
CaptainChaot
Superuser
Nachricht 2 von 3
54.556 Aufrufe
Nachricht 2 von 3
54.556 Aufrufe

Klingt nach einem Schreibfehler.

 

Hast Du die Installation auf eine SD Karte schieben wollen oder direkt in das Gerät.

 

Installatiere bitte die Software direkt auf das Gerät und wähle Testhalber nur eine Land (z.B. Deutschland) aus.

Hier die Anleitung.

 

Mit freundlichen Grüßen

CaptainChaot

Kudos tun nicht weh. 🙂

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2
CaptainChaot
Superuser
Nachricht 2 von 3
54.557 Aufrufe
Nachricht 2 von 3
54.557 Aufrufe

Klingt nach einem Schreibfehler.

 

Hast Du die Installation auf eine SD Karte schieben wollen oder direkt in das Gerät.

 

Installatiere bitte die Software direkt auf das Gerät und wähle Testhalber nur eine Land (z.B. Deutschland) aus.

Hier die Anleitung.

 

Mit freundlichen Grüßen

CaptainChaot

Kudos tun nicht weh. 🙂

Lösung in ursprünglichem Beitrag anzeigen

Terija
Beginner
Nachricht 3 von 3
52.222 Aufrufe
Nachricht 3 von 3
52.222 Aufrufe

Großartig! Vielen Dank! Mein Navi spricht wieder mit mir 🙂 Fehlermeldung weg.

Ich hatte wohl nicht die Nerven diese Seite zu finden.

Dankedanke!!!

Liebe Grüße

Terija

2 ANTWORTEN 2