abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD 18861

GELÖST
New Voice
Nachricht 1 von 4
545 Aufrufe
Nachricht 1 von 4
545 Aufrufe

Saugroboter MD 18861

Hallo,

ich komme nicht klar mit dem Kalender !

 

wenn ich im Kalender eine Uhrzeit angebe und auch einen Tag  zum starten der Reinigung ,passiert nichts zum angegebennem Zeitpunkt ! blaue Schieberegler ist auf blau , also auf Aktiv .

 

Was kann /muss ich noch einstellen ?

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Master Moderator
Nachricht 2 von 4
474 Aufrufe
Nachricht 2 von 4
474 Aufrufe

Re: Saugroboter MD 18861

Hallo @Ralph01 und herzlich willkommen in der Community.

 

Wir haben es eben hier einmal ausprobiert und der Roboter fährt wunschgemäß los. Wir haben mehrere Versuche gemacht und dabei festgestellt, dass das Losfahren auch schon mal etwas verzögert (bis zu einer Minute) startet. Hattest du so lange gewartet?

 

Ansonsten lösche die Aufgabe einmal und erstelle sie neu. Stelle sicher, dass der Schieberegler wirklich auf Aktiv steht. Wir hatten die Tests nicht auf einen bestimmten Tag beschränkt sondern alle Tage waren aktiv. Vielleicht kannst du das auch noch einmal testen.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
Highlighted
Master Moderator
Nachricht 2 von 4
475 Aufrufe
Nachricht 2 von 4
475 Aufrufe

Re: Saugroboter MD 18861

Hallo @Ralph01 und herzlich willkommen in der Community.

 

Wir haben es eben hier einmal ausprobiert und der Roboter fährt wunschgemäß los. Wir haben mehrere Versuche gemacht und dabei festgestellt, dass das Losfahren auch schon mal etwas verzögert (bis zu einer Minute) startet. Hattest du so lange gewartet?

 

Ansonsten lösche die Aufgabe einmal und erstelle sie neu. Stelle sicher, dass der Schieberegler wirklich auf Aktiv steht. Wir hatten die Tests nicht auf einen bestimmten Tag beschränkt sondern alle Tage waren aktiv. Vielleicht kannst du das auch noch einmal testen.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
New Voice
Nachricht 3 von 4
456 Aufrufe
Nachricht 3 von 4
456 Aufrufe

Re: Saugroboter MD 18861

Danke für die Antwort !

 

Ich muss eingestehen das ich den Fehler selber  gemacht habe ! Wenn ich die Tage wo der Roboter saugen soll anklicke werden die Tage grau hinterlegt . Dann fährt der Roboter nicht !!!!   Grins

 

Wenn ich die Tage die er nicht fahren soll anklicke ,werden diese Grau und er fährt nur an den Tagen die blau hinterlegt sind wie der Schieberegler .

 

Also Alles OK ! Mein Bedienfehler ! Habe nur nicht daran, gedacht dieses hier mit zuteilen !

Highlighted
Master Moderator
Nachricht 4 von 4
440 Aufrufe
Nachricht 4 von 4
440 Aufrufe

Re: Saugroboter MD 18861

Hallo @Ralph01.

Danke für deine Rückmeldung. Schön, dass es nun funktioniert. Smiley (zwinkernd)
Ich wünsche dir weiterhin viel Spaß in der Community.


Beste Grüße - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.