abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Sound - Ich höre nichts

GELÖST
Highlighted
Newcomer
Nachricht 1 von 8
98.704 Aufrufe
Nachricht 1 von 8
98.704 Aufrufe

Sound - Ich höre nichts

Hallo,

 

ich habe mir MEDION® AKOYA® E5006 DR  gekauft - leider höre ich nichts...ist etwas inaktiv?

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Superuser
Nachricht 6 von 8
102.323 Aufrufe
Nachricht 6 von 8
102.323 Aufrufe

Re: Sound - Ich höre nichts

Ich glaube, da unterliegst du einem Irrtum. Das ist doch ein Tower und kein Laptop? Und ein Tower hat normalerweise keine Lautsprecher, außer einem für Systemsignale vielleicht.

 

Damit sind die Anschlüsse gemeint.

 

Steck mal einen Kopfhörer in den Anschluss Front line out.

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!

Lösung in ursprünglichem Beitrag anzeigen

7 ANTWORTEN 7
Highlighted
Superuser
Nachricht 2 von 8
98.693 Aufrufe
Nachricht 2 von 8
98.693 Aufrufe

Re: Sound - Ich höre nichts

Hallo @obeller,

 

willkommen in der Community.

 

Das kann verschiedene Ursachen haben. Dazu folgende Fragen:

 

- Welches Ausgebegerät (Stereo, 2.1 oder 5.1 System) ist angeschlossen? Hat das Ausgabegerät Strom? Ist es angeschaltet, laut gestellt?

- Wo ist es am PC angeschlossen?

- Ist die Soundkarte im Gerätemanager unter Audio-, Video- und Gamecontroller verzeichnet?  Ist dort irgendwo ein Ausrufezeichen vorhanden?

- Wie sieht es mit der Lautstärkeregelung in der Taskleiste aus?

- Ist in der Systemsteuerung bzgl. des Sounds irgendetwas verstellt?

 

Gruß

Iks-Jott

 

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
Highlighted
Newcomer
Nachricht 3 von 8
98.690 Aufrufe
Nachricht 3 von 8
98.690 Aufrufe

Re: Sound - Ich höre nichts

Hallo,

 

danke.

 

es soll ein intergriertes Sound - System sein-

 

Lautstärke ist an

 

Gerätemanager zeigt kein Ausrufezeichen und die Treiber sind auf dem aktuellsten Stand.

 

habe heute den Rechner erhalten und mit WIN 8 bin ich nicht wirklich vertraut...das macht das Ganze kompliziert.

 

 

 

Highlighted
Superuser
Nachricht 4 von 8
98.683 Aufrufe
Nachricht 4 von 8
98.683 Aufrufe

Re: Sound - Ich höre nichts

Mit Windows 8 bin ich auch nicht vetraut.

 

Aber Lautsprecher hast du angeschlossen? Wo? Vorne oder hinten?

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
Highlighted
Newcomer
Nachricht 5 von 8
98.681 Aufrufe
Nachricht 5 von 8
98.681 Aufrufe

Re: Sound - Ich höre nichts

was meinst du mit angeschlossen?

ich habe keine Boxen, die sind im Rechner drin.

 

  • 1 x Front line out
  • 1 x Center/Subwoofer Line Out/Line In
  • 1 x Rear Line Out/Mic in
Highlighted
Superuser
Nachricht 6 von 8
102.324 Aufrufe
Nachricht 6 von 8
102.324 Aufrufe

Re: Sound - Ich höre nichts

Ich glaube, da unterliegst du einem Irrtum. Das ist doch ein Tower und kein Laptop? Und ein Tower hat normalerweise keine Lautsprecher, außer einem für Systemsignale vielleicht.

 

Damit sind die Anschlüsse gemeint.

 

Steck mal einen Kopfhörer in den Anschluss Front line out.

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Newcomer
Nachricht 7 von 8
98.672 Aufrufe
Nachricht 7 von 8
98.672 Aufrufe

Re: Sound - Ich höre nichts

ohh man mit Kopfhörern funktionierts...puuhh peinlich- total mit laptop und tablet verwechselt...mist - jetzt muss ich noch boxen kaufen 😞

Highlighted
Superuser
Nachricht 8 von 8
98.670 Aufrufe
Nachricht 8 von 8
98.670 Aufrufe

Re: Sound - Ich höre nichts

Dann ist ja Alles geklärt.

 

Markiere bitte den Beitrag als Problem gelöst und wenn dir meine Hilfe es wert war, kannst du auch einen Kudo für die Hilfe vergebenSmiley (zwinkernd)

 

Lautsprecher sind ja nicht so teuer. Viel Spaß noch mit deinem E 5006 DR!

 

Gruß

Iks-Jott

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!