abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Akoya E62009

11 ANTWORTEN 11
PJ_BO
Trainee
Nachricht 1 von 12
2.106 Aufrufe
Nachricht 1 von 12
2.106 Aufrufe

Akoya E62009

Hallo zusammen,

 

ich habe mir am Samstag den PC Medion Akoya E62009 gekauft und möchte diesen mit einer weiteren M.2 NVMe SSD aufrüsten. Ein Steckplatz ist auf dem Motherboard vorhanden, auch hatte ich in diversen Tests vor dem Kauf (u.a. ComputerBild) gelesen, dass dies möglich sei.

 

Kurz gesagt: Ich habe mir eine zweite M.2 SSD gekauft (Crucial P1 CT1000P1SSD8 1TB Internes SSD (3D NAND, NVMe, PCIe, M.2) Link zur gekauften SSD bei Amazon ), heute erhalten und eingebaut. Leider wird diese weder in Windows und offenbar auch nicht im BIOS erkannt.

 

Habe ich etwas falsch gemacht? Evtl. die falsche SSD gekauft? Richtig herum eingesetzt habe ich Sie (solche Fehler sollen ja auch vorkommen). 😉

 

Ich bin für jeden Ratschlag dankbar.

 

Gruß

PJ_BO

 

Edit: Während des Absendens habe ich gemerkt, dass ich den Titel hätte aussagekräftiger formulieren sollen und noch wollen. Sorry dafür! Den kann man offenbar nicht bearbeiten.

 

 

11 ANTWORTEN 11
Anonymous
None
Nachricht 11 von 12
554 Aufrufe
Nachricht 11 von 12
554 Aufrufe

Hallo @Mediwolf 

 

bitte einmal in der "Datenträgerverwaltung" nachsehen! Ggfls. muss hier die SSD initialisiert (und ein Laufwerksbuchstabe zugeordnet) werden.

 

  1. Windowstaste und R drücken („Ausführen-Fenster“ öffnet sich)
  2. diskmgmt.msc eingeben.
  3. mit OK bestätigen.

 

Viel Erfolg!

 

Mit freundlichen Grüßen

F. Milas

Mediwolf
New Voice
Nachricht 12 von 12
537 Aufrufe
Nachricht 12 von 12
537 Aufrufe

Hallo Milas,

nachdem ich die SSD zugeordnet habe, einschließlich Laufwerksbuchstabe,

funktioniert sie einwandfrei. Danke.

mfG  Mediwolf

 

11 ANTWORTEN 11