abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

GELÖST
Highlighted
Trainee
Nachricht 1 von 5
973 Aufrufe
Nachricht 1 von 5
973 Aufrufe

Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Hallo, bei dem Radio ist ein Kanal ok, der andere spielt nur noch leise. Habe bereits die Anschlüsse (Cinch) einmal getauscht, es liegt definitiv am Radioausgang. Hat jemand eine Idee, was man tun kann?
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Superuser
Nachricht 2 von 5
1.394 Aufrufe
Nachricht 2 von 5
1.394 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Hallo @dion

willkommen in der Community.

 

Meist wird in in derartigen Fällen zunächst einmal ein Zurücksetzen auf die Werkseinstellungen empfohlen (S. 38 Bedienungsanleitung).

Wenn das nicht hilft, Kontakt mit dem Support  aufnehmen. Vor allen Dingen, wenn sich das Gerät noch im Garantiezeitraum befindet.

Gruß
Iks-Jott

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Highlighted
Superuser
Nachricht 2 von 5
1.395 Aufrufe
Nachricht 2 von 5
1.395 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Hallo @dion

willkommen in der Community.

 

Meist wird in in derartigen Fällen zunächst einmal ein Zurücksetzen auf die Werkseinstellungen empfohlen (S. 38 Bedienungsanleitung).

Wenn das nicht hilft, Kontakt mit dem Support  aufnehmen. Vor allen Dingen, wenn sich das Gerät noch im Garantiezeitraum befindet.

Gruß
Iks-Jott

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Trainee
Nachricht 3 von 5
955 Aufrufe
Nachricht 3 von 5
955 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Hallo, habe auf Werkseinstellung zurückgesetzt, jetzt sind beide Kanäle wieder gleich laut 🙂 Vielen Dank!
Highlighted
Superuser
Nachricht 4 von 5
949 Aufrufe
Nachricht 4 von 5
949 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

@dion

 

Super!

Dann bitte hiernach verfahren.

Gruß
Iks-Jott

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
Highlighted
Beginner
Nachricht 5 von 5
852 Aufrufe
Nachricht 5 von 5
852 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Liegt vielleicht an dem Standort vom Radio. War bei mir auch ab und zu mal. Hab es dann mal bisschen bewegt und dann war wieder alles gut. Oder mal neustarten/ werkseinstellungen usw.