abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

GELÖST
Trainee
Nachricht 1 von 5
681 Aufrufe
Nachricht 1 von 5
681 Aufrufe

Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Hallo, bei dem Radio ist ein Kanal ok, der andere spielt nur noch leise. Habe bereits die Anschlüsse (Cinch) einmal getauscht, es liegt definitiv am Radioausgang. Hat jemand eine Idee, was man tun kann?
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Superuser
Nachricht 2 von 5
1.102 Aufrufe
Nachricht 2 von 5
1.102 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Hallo @dion

willkommen in der Community.

 

Meist wird in in derartigen Fällen zunächst einmal ein Zurücksetzen auf die Werkseinstellungen empfohlen (S. 38 Bedienungsanleitung).

Wenn das nicht hilft, Kontakt mit dem Support  aufnehmen. Vor allen Dingen, wenn sich das Gerät noch im Garantiezeitraum befindet.

Gruß
Iks-Jott



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
4 ANTWORTEN 4
Superuser
Nachricht 2 von 5
1.103 Aufrufe
Nachricht 2 von 5
1.103 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Hallo @dion

willkommen in der Community.

 

Meist wird in in derartigen Fällen zunächst einmal ein Zurücksetzen auf die Werkseinstellungen empfohlen (S. 38 Bedienungsanleitung).

Wenn das nicht hilft, Kontakt mit dem Support  aufnehmen. Vor allen Dingen, wenn sich das Gerät noch im Garantiezeitraum befindet.

Gruß
Iks-Jott



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
Trainee
Nachricht 3 von 5
663 Aufrufe
Nachricht 3 von 5
663 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Hallo, habe auf Werkseinstellung zurückgesetzt, jetzt sind beide Kanäle wieder gleich laut :-) Vielen Dank!
Superuser
Nachricht 4 von 5
657 Aufrufe
Nachricht 4 von 5
657 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

@dion

 

Super!

Dann bitte hiernach verfahren.

Gruß
Iks-Jott



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
Highlighted
Beginner
Nachricht 5 von 5
560 Aufrufe
Nachricht 5 von 5
560 Aufrufe

Re: Internetradio P85015 - ein Kanal nur noch leise (Cinch-Ausgang)

Liegt vielleicht an dem Standort vom Radio. War bei mir auch ab und zu mal. Hab es dann mal bisschen bewegt und dann war wieder alles gut. Oder mal neustarten/ werkseinstellungen usw.