abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Medion MD37667 Einbauherdset Kochefeld funktioniert nicht

7 ANTWORTEN 7
Marjun68
Beginner
Nachricht 1 von 8
1.498 Aufrufe
Nachricht 1 von 8
1.498 Aufrufe

Medion MD37667 Einbauherdset Kochefeld funktioniert nicht

Hallo 

Er ist heute geliefert worden, ein Elektriker hat die Verkabelung durchgeführt und die Phasen durchgemessen. Im Kochfeld ist ein Steckverbindung inkl. Erdungskabel diese wurde fest eingesteckt und das Erdungskabel angeschraubt. In der Beschreibung steht aber nichtmal das es eine Steckverbindung gibt. Falschrum kann man es nicht aufstecken, aber es bleiben alle Felder aus. 🤔 Auch die Lampe leuchtet nicht. 

Der Backofen funktioniert tadellos.

Bitte um Hilfe, die Anleitung ist leider sehr minimal gehalten. 

MfG 

Markus 

7 ANTWORTEN 7
Marjun68
Beginner
Nachricht 2 von 8
1.489 Aufrufe
Nachricht 2 von 8
1.489 Aufrufe

Mir ist gerade nochwas aufgefallen bei Google Recherche. Der Elektriker ist schon längst weg. Kann es sein das da eine Brücke gesetzt werden muss zwischen N1 und N2? Das Foto ist auf der Anschlußdose und in der Dose sind auch drei Kupferbrücken, aber wie werden die eingesetzt? Und warum ist sowas nicht in der Anleitung beschrieben? 

Fishtown
Superuser
Nachricht 3 von 8
1.483 Aufrufe
Nachricht 3 von 8
1.483 Aufrufe

l3Moin @Marjun68 und willkommen


@Marjun68  schrieb: Der Elektriker ist schon längst weg.

War er je da?

Das Gerät ist für eine Spannungsversorgung mit 380-415 V~ 3N ausgelegt. Daher brauchst du die drei Brücken nicht.

Wenn er den Herd angeschlossen hat , wie vorgesehen, so hat er auch eine Inbetriebnahme und Isolationsprüfung  durchgeführt und ohne die

Brücke zwischen 4 und 5 für den "N" wird es schwierig 😎, diese ist normalerweise vorhanden. Hat er eine Funktionsprüfung vorgenommen?

Ist das Gerät überhaupt an "Drehstrom" angeschlossen und abgesichert, also L1/ L2/ L3 +N?

Tschüss Fishtown

 

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Marjun68
Beginner
Nachricht 4 von 8
1.479 Aufrufe
Nachricht 4 von 8
1.479 Aufrufe

Ja es war ein Bekannter Elektriker, er hat alles mit einem Duspol durchgemessen und die Verkabelung von der Dose bis zum Herd vorgenommen, der Backofen ging ja. Da ich das Ceranfeld noch einkleben musste hab ich gesagt ist Ok. Die Steckerverbindung zusammenstecken ist ja kein Problem, dachte ich. Naja. Laut Bild ist da aber eine Brücke zwischen L1 und L2, wie kann ich hier Bilder hochladen? Ich hab ja 5 adriges Kabel. L1, L2, L3, N1 und Erdung. Die wurden gemessen. Ich habe jetzt nach Rücksprache mit dem Elektriker eine Brücke zwischen N1 und N2 gesetzt, jetzt gehen allerdings nur die beiden rechten Platten, wenn ich die linken anmache, geht zwar die Leuchte an, aber bleibt kalt

Fishtown
Superuser
Nachricht 5 von 8
1.475 Aufrufe
Nachricht 5 von 8
1.475 Aufrufe

Moin @Marjun68 

Bilder kannst du laden indem du auf das Kamerasymbol (Foto einfügen) gehst.

Bitte mache auch noch eins vom Anschlußkasten am Herd mit den dort angeschlossenen Kabel.

Nicht wundern, deine Bilder kannst du dann sehen wir aber erst wenn sie freigegeben wurden.

Eine Brücke darf dort nicht gesetzt werden zwischen L1 und L2, jedenfalls nicht wenn es mit L1-L2-L3 angeschlossen wurde.

Dieses würde/muss sofort die Sicherung auslösen. Wenn links nicht geht, so fehlt wohl eine Phase, überprüfe die Haussicherungen,

das die Betriebskontrollleuchte für die Platte an ist kann schon sein wenn diese Leuchte über eine andere Phase läuft.

Tschüss Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Marjun68
Beginner
Nachricht 6 von 8
1.471 Aufrufe
Nachricht 6 von 8
1.471 Aufrufe

Bilder momentan nur das vom Anschluss. Anderes morgen Abend, jetzt keine Lust mehr. Wie gesagt. L1, L2, L3 liegen untereinander jeweils 400 Volt an, alle wurden gegeneinander gemessen. Neutralleiter gegenüber den Außenleitern jeweils 240 V. Der alte Herd war ja auch so angeschlossen und war auch mit Kochfeld. Da war der Aufdruck genauso. Es gibt zweimal schwarz, einmal braun. Und blau (Neutralleiter) und grün gelb (Erdung) aus der Wand. Es wurde das Kabel zum Herd aber getauscht gegen ein neues mit grau statt schwarz und Aderkappen. Mehr nicht. Es gibt drei 16A Sicherungen.

Bild hab ich hochgeladen 

IMG_20230208_110849_1.jpg

Fishtown
Superuser
Nachricht 7 von 8
1.371 Aufrufe
Nachricht 7 von 8
1.371 Aufrufe

Moin @Marjun68 

kurz nachgefragt : funktioniert jetzt alles und wenn ja, woran lag es?

Tschüss Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
daddle
Superuser
Nachricht 8 von 8
1.366 Aufrufe
Nachricht 8 von 8
1.366 Aufrufe

@Marjun68 

 

Das Bild sollt etwas schärfer sein. Ausserdem bräuchte es ein Foto von der Innenseite der Herdanschlussdose mit den 5 Kabel angeschlossen, und ausserdem ein Bild von der geöffneten Wandanschlussdose mit dem angeschlossenem 5 poligem Versorgungskabel. So kann  der Fehler ja an jederm Anschlusspunkt liegen. Und was eben auffällt dass die Brücke zwischen L1 und L2 keinen Fehler auslöst. Oder hattest du diese wieder weggenommem? Trotzdem merkwürdig, wenn der Elektriker den Herd anschliesst und durchmisst dass das keinen Fehler aufzeigte .

So anhand des einen Bildes ohne die Anschlüsse des Kabels an den Kontakten - sowohl in der Herdanschluss- wie auch in der Wanddose kann dir keiner eine Antwort geben die nur annähernd verantwortungsvoll zu nennen wäre.

 

Ausserdem gebietet es wohl die Fairness und die Höflichkeit über den weiteren Verlauf zu berichten; da der Herd sicherlich tausendfach verkauft wird, und eine evtl Fehlschaltung oder fehlender Anschluss im Gerät, die ja auch möglich wäre, ebenfalls für anderere Käufer wichtig wäre.

Öder dein Elektriker Freund (?) hat nicht so den Durchblick.

 

Gruss, daddle

7 ANTWORTEN 7