abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

X16515 — Bild weg Ton bleibt

Highlighted
Nachricht 1 von 12
297 Aufrufe
Nachricht 1 von 12
297 Aufrufe

X16515 — Bild weg Ton bleibt

Hallo,

Wir haben das Thema dass das Bild immer wieder weg ist, der Ton jedoch bleibt.
Schaltet man den TV aus und wieder ein funktioniert es wieder eine Zeitlang.
Automatisches ausschalten ist deaktiviert. An was kann dies sonst noch liegen.

Bitte um eure Hilfe
Danke
11 ANTWORTEN
Nachricht 2 von 12
269 Aufrufe
Nachricht 2 von 12
269 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo @Inarom und herzlich willkommen in der Community.

 

Über welchen Weg gelangt denn Ton und Bild in das Gerät? Falls du die Einspeisung per HDMI-Kabel vornimmst, könnte beispielsweise eine Ader im Kabel defekt sein. Teste doch einfach mal ein anderes HDMI-Kabel.

 

Falls du jedoch direkt ein Antennenkabel angeschlossen hast und somit den eingebauten Tuner nutzt, würde ich beim Gerät noch einmal die Ersteinrichtung vornehmen und somit quasi einen Werksreset durchführen.

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 3 von 12
262 Aufrufe
Nachricht 3 von 12
262 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo,

Danke für die Rückmeldung.

Ton und Bild kommt über HDMI. Hab bereits ein anderes ausprobieren — leider ist es heute wieder passiert.

Mit freundlichen Grüßen Roman
Nachricht 4 von 12
252 Aufrufe
Nachricht 4 von 12
252 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo @Inarom.

 

Wenn die Zuleitung über HDMI erfolgt, arbeitet der TV quasi nur als Monitor und gibt das Signal wieder, was er auf dem HDMI Kabel bekommt. Bist du sicher, dass der Bildausfall nicht schon am externen Gerät stattfindet? Was genau schließt du denn an? Handelt es sich um einen SAT-Receiver, DVD-, oder Blu-ray Player? Teste bitte mal ein anderes externes Gerät. Fällt dann das Bild auch aus?

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 5 von 12
249 Aufrufe
Nachricht 5 von 12
249 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo,

Angeschlossen ist A1TV, sprich Streaming TV. Am vorigen TV war dies ebenso angeschlossen - hier hatten wir nie welche Aussetzer. Der BILD Ausfall ist zeitlich immer unterschiedlich. Wenn das Bild weg ist - schalten wir auf einen anderen Eingang z.b auf HDMI2 und gleich wieder retour - dann funktioniert es gleich wieder - man muss den TV nicht abschalten und wieder einschalten.

Danke Roman
Nachricht 6 von 12
239 Aufrufe
Nachricht 6 von 12
239 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo @Inarom.

 

Passiert das nur mit deinem A1TV oder auch mit einem anderen externen Gerät?

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 7 von 12
234 Aufrufe
Nachricht 7 von 12
234 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo,

Kann ich jetzt nicht sagen, da wir sehr selten einen anderen Zuspieler verwenden. Kinder haben bis dato einmal eine DVD angesehen - da ist nichts gewesen. Dies sagt aber nichts, da auch es sonst oft 2-3 Stunden funktioniert bis dies Auftritt

Mit freundlichen Grüßen Roman
Nachricht 8 von 12
212 Aufrufe
Nachricht 8 von 12
212 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo @Inarom.

 

Ich würde weiterhin auf den Zuspieler oder ein zu schlechtes oder zu langes HDMI Kabel tippen. Um den Fehler einzugrenzen, solltest du für längere Zeit, einen anderen Zuspieler testen.

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 9 von 12
128 Aufrufe
Nachricht 9 von 12
128 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo, leider immer noch das selbe Problem.
Hinzu kommt nun das Netflix nur bis 99 ladet und dann nichts mehr geht. Denke dass das Gerät nix taugt
Nachricht 10 von 12
117 Aufrufe
Nachricht 10 von 12
117 Aufrufe

Re: X16515 — Bild weg Ton bleibt

Hallo @Inarom.

 

Wenn es einerseits bei einem per HDMI angeschlossenen DVD Player keine Probleme gibt, aber auf der anderen Seite sowohl dein externer Streamingzuspieler (A1TV) als auch der Streamingdienst Netflix nicht zufriedenstellend funktioniert, stelle ich mir die Frage, ob es in deinem Netzwerk nicht grundsätzlich irgendwelche Datenübertragungsprobleme oder Flaschenhälse gibt, die solche Effekte auslösen. Immerhin sieht es momentan so aus, als würde das Problem immer nur beim Streaming auftreten. Verwendest du eventuell irgendwelche WLAN-Repeater oder Powerline-Adapter? Solche Gerätschaften können durchaus für solche Störungen verantwortlich sein.

 

Wenn es wirklich so wäre, dass das "Gerät nix taugt", würden sich alle Kunden melden, die diesen TV besitzen und sich über das nicht funktionierende Netflix beschweren. Ich würde bei dem TV noch einmal die Ersteinrichtung durchführen und das Streaming dann mit direkt an den Router angeschlossenem LAN-Kabel noch einmal testen.

 

In der Netzwerktechnik kommt es ab und zu auch mal vor, dass es (warum auch immer) Probleme mit bestimmten Routermodellen gibt. Es kann daher auch nicht schaden, das Streaming mal von einem anderen Anschluss über einen anderen Router zu testen.

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.