abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Smart TV X17026, "Kein Signal"

Beginner
Nachricht 1 von 5
3.617 Aufrufe
Nachricht 1 von 5
3.617 Aufrufe

Smart TV X17026, "Kein Signal"

Sein 3/2016 besitze ich obiges TV-Gerät. Anfangs ohne Probleme. Jetzt kommt nach dem Einschalten die Meldung "Kein Signal" und es beginnt ein Countdown ab 5:00. Nach diesen 5 Minuten schaltet sich das Gerät ab (standby). Nach mehrmaligen Versuchen kommt noch die Meldung: "Das Gerät war längere Zeit ohne Bedienung oder Signal und wurde daher automatisch abgeschaltet."

Ich betreibe das Gerät über SAT-Empfang als 2. Gerät alle 2-3 Wochen und schalte den Fernseher nach Benutzung aus (stromlos).

Wer hat Erfahrung mit diesem Problem?

4 ANTWORTEN 4
Moderator
Nachricht 2 von 5
3.568 Aufrufe
Nachricht 2 von 5
3.568 Aufrufe

Re: Smart TV X17026, "Kein Signal"

Hallo Ruge,

willkommen hierin der Community.

Die Meldung "Kein Signal" erscheint dann, wenn der Fernseher über das angeschlossene Kabel oder einen externen Receiver kein Signal empfangen kann.
Über das Menü "Installation" - "Erste Installation" kann zunächst ein neuer Suchlauf durchgeführt. Sofern dann immer noch die Meldung vorhanden ist, prüfe bitte den Anschluss oder (sofern vorhanden) den externen Receiver. Sollte auch an einem anderem Anschluss (in einem anderem Zimmer etc.) die Meldung erscheinen, wende dich bitte an unseren Service.
Viel Erfolg.

vg
snooker

MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Beginner
Nachricht 3 von 5
3.527 Aufrufe
Nachricht 3 von 5
3.527 Aufrufe

Re: Smart TV X17026, "Kein Signal"

Hallo,

danke für den Hinweis snooker.

Hat leider nichts genützt. Ein Techniker hat den Receiver getauscht. TV-Gerät funktioniert jetzt wieder.

 

Newcomer
Nachricht 4 von 5
2.795 Aufrufe
Nachricht 4 von 5
2.795 Aufrufe

Re: Smart TV X17026, "Kein Signal"

Habe dieselbe Frage jedoch Smart TV X15016.
SAT funktioniert wurde mit einem externen Receiver geprüft, da läuft der Fernseher auch.
Kann es sein das der LNB Anschluss defekt ist,obwohl er bis vor 2Tagen funktionierte.
Newcomer
Nachricht 5 von 5
2.792 Aufrufe
Nachricht 5 von 5
2.792 Aufrufe

Re: Smart TV X17026, "Kein Signal"

Hat sich geklärt,nach zweitem Versuch, die Einstellungen auf Neuinstallation zu setzen hat funktioniert.