abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Medion TV X18113 kein Bild

3 ANTWORTEN 3
Paul1961
New Voice
Nachricht 1 von 4
2.775 Aufrufe
Nachricht 1 von 4
2.775 Aufrufe

Medion TV X18113 kein Bild

 

Hi zusammen,

erstmal habe meine Anfrage falsch platziert unter "Vorstellung". nun hoffentlich richtig:

habe heute TV X18113 (MSN 30023517) erhalten. Ausgepackt, Erstinstallation, 10 Minuten lief alles super, aber plötzlich ist Bildschirm ganz dunkel. Beim drücken Menu zeigt sich auch nichts. Bevor ich das riesiges Ding wieder einpacke: weißt jemand, woran das liegen konnte?

3 ANTWORTEN 3
Paul1961
New Voice
Nachricht 2 von 4
2.769 Aufrufe
Nachricht 2 von 4
2.769 Aufrufe

noch ´ne Ergänzung:

Anschluss nüber Kabel Deutschland, 2 weitere Fernseher funktionieren unter diese Buchse einwandfrei, ich kan an X18113 Programme wechseln, Lautstärke korrigieren etc, sehe aber kein Bild...


@Paul1961  schrieb:
 

Hi zusammen,

erstmal habe meine Anfrage falsch platziert unter "Vorstellung". nun hoffentlich richtig:

habe heute TV X18113 (MSN 30023517) erhalten. Ausgepackt, Erstinstallation, 10 Minuten lief alles super, aber plötzlich ist Bildschirm ganz dunkel. Beim drücken Menu zeigt sich auch nichts. Bevor ich das riesiges Ding wieder einpacke: weißt jemand, woran das liegen konnte?


 

snooker
Moderator
Nachricht 3 von 4
2.750 Aufrufe
Nachricht 3 von 4
2.750 Aufrufe

Hallo @Paul1961,

vielen Dank für deinen Beitrag. An dieser Stelle kannst du noch folgende Schritte durchführen:

Schalte zunächst das Gerät aus, stelle den Hauptschalter auf "off" und entferne alle angeschlossenen

Kabel. Halte nun die Einschalttaste am Gerät für ca. 10-15 Sekunden gedrückt, nehme anschließend

das Gerät wieder in Betrieb und überprüfe, ob sich nun wieder ein Bild zeigt.

Sollten diese Schritte keine Abhilfe schaffen, wende dich bitte direkt an den Verkäufer zwecks Umtausch

oder einer Instandsetzung.

Wir drücken dir die Daumen. 

Viele Grüße
snooker

 

 

 



MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Paul1961
New Voice
Nachricht 4 von 4
2.740 Aufrufe
Nachricht 4 von 4
2.740 Aufrufe


@snooker  schrieb:

Hallo @Paul1961,

vielen Dank für deinen Beitrag. An dieser Stelle kannst du noch folgende Schritte durchführen:

Schalte zunächst das Gerät aus, stelle den Hauptschalter auf "off" und entferne alle angeschlossenen

Kabel. Halte nun die Einschalttaste am Gerät für ca. 10-15 Sekunden gedrückt, nehme anschließend

das Gerät wieder in Betrieb und überprüfe, ob sich nun wieder ein Bild zeigt.

Sollten diese Schritte keine Abhilfe schaffen, wende dich bitte direkt an den Verkäufer zwecks Umtausch

oder einer Instandsetzung.

Wir drücken dir die Daumen. 

Viele Grüße
snooker

 

 

 




Hi @snooker,

 

vielen Dank für deine Mühe. Leider hat das nicht funktioniert und das Fernsehen ist in gleichen Zustand wie früher.

Komisch noch dazu: Ich habe mittlerweile das "alte" Fernsehen Telefunken wieder zurück angeshlossen und als ich die Fernbedienung von Medion betätigte, hatte das Auswirkung an TV Telefunken...

3 ANTWORTEN 3