abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Google Suchmaschine funktioniert nicht

4 ANTWORTEN 4
Burgdorf
New Voice
Nachricht 1 von 5
48 Aufrufe
Nachricht 1 von 5
48 Aufrufe

Google Suchmaschine funktioniert nicht

Hallo, bisher, seit 3 Jahren ging die Google Suchmaschine, nun geht nix mehr. Wenn ich die Internet App öffne und den Opera TV Browser nutzen will, soll ich die Google Coockies und Daten ausfüllen.
dann kommt ein Error. Was ist das? Liebe Grüße IMG_6535.JPG

4 ANTWORTEN 4
Andi
Master Moderator
Nachricht 2 von 5
40 Aufrufe
Nachricht 2 von 5
40 Aufrufe

Hallo @Burgdorf und herzlich willkommen in der Community.

 

Um welches Gerät geht es denn? Bitte nenne uns einmal die achtstellige Artikelnummer (MSN).

 

Hast du den Internetzugang per WLAN und LAN getestet?

 

Was meinst du mit "soll ich die Google Coockies und Daten ausfüllen."? Hast du das denn auch gemacht? Wenn du das ablehnst, kann ich mir schon vorstellen, dass irgend etwas nicht funktioniert.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Burgdorf
New Voice
Nachricht 3 von 5
31 Aufrufe
Nachricht 3 von 5
31 Aufrufe

Danke für deine Antwort. Soweit komme ich gar nicht. Ich fülle das aus , gehe auf senden, dann kommt die Nachricht, das Google das nicht verarbeiten kann und ich soll es nicht nochmal probieren. Kann es sein, dass Aldi eine Lizenz für 2 Jahre mit Google hat??

Burgdorf
New Voice
Nachricht 4 von 5
22 Aufrufe
Nachricht 4 von 5
22 Aufrufe

hallo MSN ist 30023261

Andi
Master Moderator
Nachricht 5 von 5
7 Aufrufe
Nachricht 5 von 5
7 Aufrufe

Hallo @Burgdorf und danke für Deine Rückmeldung.

 

Nein, Aldi hat keine Lizenz für 2 Jahre mit Google. Das sollte immer funktionieren.

 

Da es sich hier um einen Fernseher handelt, habe ich deinen Thread mal aus dem Board "Navigation Software" in das Board "Video" verschoben.

 

Das von dir geschilderte Verhalten ist mir nicht bekannt. Bitte führe einmal folgende Reststromentladung durch:

1. TV ausschalten.

2. Hauptschalter (falls vorhanden) auf "0" oder "OFF" schalten.

3. Alle Anschlusskabel entfernen.

4. Einschalttaste am Gerät für ca. 10 bis 15 Sekunden gedrückt halten.

5. Anschlusskabel wieder anschließen.

6. Hauptschalter (falls vorhanden) auf "1" oder "ON" schalten.

7. Gerät in Betrieb nehmen.

 

Sollte das nicht helfen, setze den TV bitte auf die Werkseinstellungen zurück, indem du die Ersteinrichtung noch einmal durchführst.

 

Da du auf meine Frage nach der Art des Internetzugang nicht eingegangen bist, teste bitte auch die jeweils andere Art.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
4 ANTWORTEN 4