abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Fernseher MD32025 Problem mit dem Zertikat htttps.//641.....am-live-2

38 ANTWORTEN 38
volker11
New Voice
Nachricht 1 von 39
19.619 Aufrufe
Nachricht 1 von 39
19.619 Aufrufe

Fernseher MD32025 Problem mit dem Zertikat htttps.//641.....am-live-2

Voneinem Tag auf den anderen erscheint plötllich bei dem vorher einwandfrei funktioniernenden Fernseher beim Öffnen des Medion-Portals folgende Fehlermeldung auf:

"Problem mit dem Zertikat https://641................am-live-2

Fehler2

Möchten Sie fortfahren? ja nein"

und der Fernseher hängt sich auf.

Was kann ich tun?

38 ANTWORTEN 38
winmar
Beginner
Nachricht 11 von 39
4.466 Aufrufe
Nachricht 11 von 39
4.466 Aufrufe

Seit gestern abend (5/10) ist das Problem bei meinem MD32060 gelöst und der Zugriff auf APPs und Internet über die "Medion-Taste" funktionniert wieder normal

 

Besten dank an wen auch immer, der es gelöst hat

 

Thomas14
Trainee
Nachricht 12 von 39
4.444 Aufrufe
Nachricht 12 von 39
4.444 Aufrufe

Auf diese Nachricht hin habe ich es gleich mal bei mir ausprobiert: NEGATIV, es kommt immer noch die Meldung mit dem Zertifikatsmeldung und anschließend wird der Bildschirm schwarz und das Gerät schaltet ab.

Deee
Apprentice
Nachricht 13 von 39
4.431 Aufrufe
Nachricht 13 von 39
4.431 Aufrufe

@Thomas14 Foxxum hat mir geschrieben, ich solle den Cache löschen, sprich den Fernseher in den Werkszustand zurücksetzen, um das Problem zu beheben. Ich suche noch einen Freiwilligen, der mir den Erfolg dieses Unterfanges bescheinigt, bevor ich es selbst teste. 😋

Surle
Apprentice
Nachricht 14 von 39
4.425 Aufrufe
Nachricht 14 von 39
4.425 Aufrufe

Bei uns gibt es auch keine Änderung, also nach wie vor Fehlermeldung. Das ist jetzt schon mehr als komisch.
Auf Werkseinstellungen zurücksetzen? Dafür sehe ich bis jetzt keine Notwendigkeit, werde es auch nicht austesten, da ich mich nicht gerade als Fachfrau bezeichne. Ich habe das Gerät zwar eingerichtet, aber ehrlich, ich traue dem Frieden nicht. 🙄

volker11
New Voice
Nachricht 15 von 39
4.412 Aufrufe
Nachricht 15 von 39
4.412 Aufrufe

Antwort auf heutige Nachfrage (ziemlich unbefriedigend):

 

"Sehr geehrter volker11,

vielen Dank für Ihre Rückmeldung. Gerne bin ich Ihnen behilflich.
Eine genaue Zeit können wir Ihnen nicht bedauerlicherweise nicht nennen. Wir arbeiten mit Hochdruck an einer Lösung.
Sobald wir eine Lösung haben, wird dies in Form eines automatischen Updates erfolgen.
Ich bitte diesbezüglich noch um etwas Geduld.atzhalter_dynamische_Signaturen$$
Sie haben weitere Fragen? Ich helfe Ihnen gerne!
Ich wünsche Ihnen einen schönen Tag und bitte bleiben Sie gesund!

Freundliche Grüße aus Essen
MEDION AG

Surle
Apprentice
Nachricht 16 von 39
4.391 Aufrufe
Nachricht 16 von 39
4.391 Aufrufe

Danke volker11, dass du dir diese Mühe gemacht hast! Warten wir also ab.

dimas1900
Beginner
Nachricht 17 von 39
4.326 Aufrufe
Nachricht 17 von 39
4.326 Aufrufe

MD 31138 gleiches Problem mit "Zertikat".....

Dank an volker11 für die Bemühungen.....dann warten wir Mal weiter !?!

dimas1900
Beginner
Nachricht 18 von 39
4.321 Aufrufe
Nachricht 18 von 39
4.321 Aufrufe

"Mal' wollte ich eigentlich KLEIN schreiben !

Detroiter
Beginner
Nachricht 19 von 39
4.274 Aufrufe
Nachricht 19 von 39
4.274 Aufrufe

Ich habe den Fernseher auf Werkseinstellungen zurückgesetzt… jetzt funktioniert meine Mediathek wieder. 
Aber richtig ärgerlich, weil ich alles neu konfigurieren und einstellen muss. Doof. 
zumindest funktioniert’s wieder. 

(Home > Einstellungen > Installation > Erste Installation)

Surle
Apprentice
Nachricht 20 von 39
4.262 Aufrufe
Nachricht 20 von 39
4.262 Aufrufe

Hallo dimas1900, natürlich hat volker11 keine Lösung erreicht, aber was getan und dafür habe ich mich bedankt, da ich mir damit den Kontakt zum Support erspart habe. Ich bin sauer wie jeder andere hier. Aber was ist zu tun? Ich werde halt auch versuchen auf Werkseinstellungen zurückzusetzen. Oder siehst du/Sie eine andere Lösung?

VG und einen schönen Tag @all

38 ANTWORTEN 38