abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Bild weg/ Backlight an, Ton läuft, hilfe hilfe

Highlighted
Beginner
Nachricht 1 von 4
399 Aufrufe
Nachricht 1 von 4
399 Aufrufe

Bild weg/ Backlight an, Ton läuft, hilfe hilfe

Hallo ihr Lieben,

 

hilfe hilfe, ich hab ziemlichen mist gemacht und brauche deswegen dringend hilfe.

Aber jetzt von vorne. wir haben seid Jahren den 55" Medion STV X18068 MD31 148 DES-A 12/16

Das Gerät ist top und hat immer prima funktioniert, bis gestern.

Wir haben eine neuen Receiver, den habe ich installiert, die Fernbedienung des Geräts soll angeblich in der Lage sein auch den TV zu steuern. Ich bin dann wie beschrieben vorgegangen und es hatte nicht funktioniert, also habe ich das nochmal gemacht mit der suchfunktion, auf jeden fall war plötzlich das Bild weg und der Ton lief weiter. Der Bildschirm "leuchtet" aber, ich konnten dann das Gerät auch nicht mehr ausschalten mit der ursprünglichen Fernbedienung, bzw blieb der TV dann nicht aus.

Inzwischen haben wir den alten Receiver wieder angeschlossen und ein neues HDMI Kabel ran gemacht, aber das Problem bleibt, am Bildschirm tut sich nichts. egal welche Taste ich an der Fernbedienung drücke, ich habe einfach kein Bild mehr, nur Ton.

 

Kann mir bitte jemand sagen was ich tun kann? 

Vielen Dank vor ab

Morticia

3 ANTWORTEN 3
Highlighted
Moderator
Nachricht 2 von 4
394 Aufrufe
Nachricht 2 von 4
394 Aufrufe

Re: Bild weg/ Backlight an, Ton läuft, hilfe hilfe

Hallo @Morticia 

 

zunächst mal herzlich willkommen in der Community.

 

Es gibt leider nicht mehr viel was du machen kannst.

Eigentlich nur noch einen Netzteilreset.

Also entferne alle Kabel vom Gerät und ziehe zum Schluss den Stromstecker.

Wenn das Gerät im Standby ist, sollte die LED bereits den Reststrom raus ziehen. Ansonsten betätige einfach mehrfach den Netzschalter (da wo Power steht, unter dem Gerät ziemlich weit hinten).

Anschließend den Stecker wieder rein stecken und das Gerät, ohne weitere Kabel anzuschließen, wieder einschalten.

Wenn der TV wieder angegangen ist, dann drücke bitte entweder die Menü- oder die Sourcetaste.

Erscheint dann das Menü ist alles gut. Dann kannst du wieder den Receiver anschließen und wieder Fernsehen schauen.

Wenn du allerdings das Menü nicht sehen kannst, dann schaue bitte ob du an der linken oder rechten Seite vom TV noch Tasten oder ein Rädchen (Nahbedienung) findest. Wenn der TV aber auch auf diese Tasten nicht reagiert, dann liegt leider ein Hardware Defekt vor...

Aber wenn du das Gerät im Aldi gekauft hast, dann müsstest du noch Garantie haben!

Also dann den Service kontaktieren.

Die brauchen zusätzlich noch die Seriennummer (S/N) die sich hinten auf dem Gerät auf dem Typenschild befindet.

Da sich der Fehler nach einer defekten Displaysteuerung anhört, wird dann aber voraussichtlich der TV von einer Spedition in die Werkstatt gebracht.

 

Kannst mir ja mal Rückmeldung geben.

 

      


VG,
Daniel

MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Beginner
Nachricht 3 von 4
377 Aufrufe
Nachricht 3 von 4
377 Aufrufe

Re: Bild weg/ Backlight an, Ton läuft, hilfe hilfe

Hallo Daniel,

 

vielen Dank für das Willkommen heißen und deine extrem schnelle Antwort, natürlich habe ich das mit dem Netzteilreset sofort versucht, leider blieb auch das ohne Erfolg!

 

Tja, da hab ich jetzt wohl pech gehabt, ich finde die Rechnung nicht mehr, habe die letzten Tage alles abgesucht.

 

Vielen Dank trotzdem

 

Viele Grüße

Morticia

Superuser
Nachricht 4 von 4
368 Aufrufe
Nachricht 4 von 4
368 Aufrufe

Re: Bild weg/ Backlight an, Ton läuft, hilfe hilfe

Moin @Morticia 

eine Rechnung brauchst du nicht zwingend,

sollte auch gehen wenn du bei Medion das Gerät registriert hast bzw. anhand der MSN, MD, Serienummer

kann man nach vollziehen wann das Gerät in den Handel gebracht wurde.

Tschüss Fishtown

Nachtrag: für mich liesst sich das, als wenn durch die Suchfunktion der anderen Fernbedienung , deine Eigentliche abgemeldet ist

(wodurch auch immer)

Passiert den auch nicht´s wenn du am :Multifunktionschalter für Kanalumschaltung (), Eingangsquellenanwahl (kurzes Drücken) oder Lautstärkeeinstellung (+/-). Langes Drücken schaltet das Gerät in den Standby-Modus bzw. in den Betriebsmodus.

an der Rückseite vom TV Einstellungen vornimmst?

Nachtrag Nr2: Betrifft Garantie: Siehe Post 22-34

https://community.medion.com/t5/Netzwerk-Speicher/USB-Stick-64-GB/m-p/24078?search-action-id=5812962...

                     

 

 

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt,führt zwangsläufig zum Erfolg.