abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

WLAN wacht nicht auf s10345

GELÖST
36 ANTWORTEN 36
björnp
Tutor
Nachricht 1 von 37
131.551 Aufrufe
Nachricht 1 von 37
131.551 Aufrufe

WLAN wacht nicht auf s10345

Lifetab s10345 nach dem das Tablet im Schlafmodus ist, wacht das WLAN nicht mehr auf. Das Symbol ist da, allerdings hellgrau. Deaktivieren und aktivieren hilft nicht. Was ausreichend ist ist in die Einstellungen zu gehen. Dann sieht man wie das WLAN nun ganz von alleine eine IP bekommt und alles läuft. Noch jemand mit diesen Erfahrungen. Eine Idee wie man das beheben kann.
Danke
36 ANTWORTEN 36
björnp
Tutor
Nachricht 31 von 37
69.042 Aufrufe
Nachricht 31 von 37
69.042 Aufrufe

Hallo @Andi,

 

danke für den Hinweis.

Da ich einen MACFilter auf der Box habe, habe ich das sofort bemerkt und die Einstellungen schon gesetzt.

Das ist es auch nicht.

 

Werde die Einträge aber noch einmal komplett neu setzen.

 

Mit dem OTA war ja nur so eine Idee, das sich da etwas nicht richtig installiert hat.

Das Tablett hatte nach der Installation etwas im Display stehen was ich nun nicht mehr zusammen bekomme, sollte aber irgend eine Taste drücken. Daraufhin ging es weiter und die Installation war dann beendet.

 

Da ich die Versionsnummer danach verglichen habe mit der die ich in einem Beitrag gefunden hatte, gehe ich davon aus das es durchgelaufen ist.

 

Gruß

 Björn

daddle
Superuser
Nachricht 32 von 37
68.995 Aufrufe
Nachricht 32 von 37
68.995 Aufrufe

Hallo Lifetopp,

 

hier ist die Antwort zu deiner Frage aus dem anderen Thread:

Wenn du das Tablet jetzt gekauft hattest, wird Update#1 schon integriert sein. Update#2 sollte dir schon angeboten worden sein. Manchmal kann es auch ein oder zwei Tage dauern.

 

Auslieferversion:   4.4.4.KTU84P.3d2c4c4.141031.1653 release-keys  (Vor Weihnachten 2014)

Nach Update #1 :    4.4.4.KTU84P.25387fb.141205.1500 release-keys  (meistens Auslieferversion April/Mai 2015)

Nach Update #2 :    4.4.4.KTU84P.5f91c89.150319.1349 release-keys  (Neueste Version!)

In Einstellungen -> Über das Tablet -> steht ganz unten die Build-Nummer. Wenn bei dir noch steht: 

KTU84P.25387fb.141205.1500

dann musst du das Update #2 noch installieren. Damit hast du dann auch die aktuelle Kernelversion.

 

In Einstellungen -> Über das Tablet -> Systemaktualisierung -> ManuellesUpdate -> Online Suchen kannst du das anstossen.

 

Gruss, daddle

 

 

 

Lifetopp
New Voice
Nachricht 33 von 37
68.965 Aufrufe
Nachricht 33 von 37
68.965 Aufrufe

Hi Daddle.
Vielen, herzlichen Dank.
Ich bin up to date
Gruss
Lifetopp
björnp
Tutor
Nachricht 34 von 37
68.777 Aufrufe
Nachricht 34 von 37
68.777 Aufrufe

Hallo @Andi,

so ich habe jetzt auch noch mal einen neuen Router getestet. Einen von der t.com. auch hier ein Problem mit dem aufwachen des WLAN nach längerem standby, zum Beispiel über Nacht.
WLAN ist an,Symbol aber grau. Auch nachdem ich über die Einstellungen und dann zum wlan gehe, nichts. Druck auf scannen auch nichts. Erst nachdem ich dann einen Neustart mache oder das WLAN kurz deaktiviere und wieder aktiviere geht es wieder.
Ein paar andere haben ja auch etwas im forum dazu geschrieben. Scheine also nicht mehr der einzige zu sein.
Auch werksreset brachte nichts.
Gruß
Björn
björnp
Tutor
Nachricht 35 von 37
68.774 Aufrufe
Nachricht 35 von 37
68.774 Aufrufe

Nachtrag:
Das tablet lief jetzt 125 Stunden durch. Erste jetzt gibt es das Problem. Vorher war noch alles OK.
Andi
Master Moderator
Nachricht 36 von 37
74.386 Aufrufe
Nachricht 36 von 37
74.386 Aufrufe

Hallo @björnp.

 

Du hast jetzt alles getan, was du tun kannst. Sollte das Gerät immer noch nicht zufriedenstellend funktionieren, wende dich bitte noch einmal an den Support.

 

 

Beste Grüße - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

Georgelepremier
Newcomer
Nachricht 37 von 37
1.039 Aufrufe
Nachricht 37 von 37
1.039 Aufrufe

Hallo, was hat denn der Support gesagt?

Ist das Problem gelöst?

Ich habe nämlich 2  P9702 und auf beiden mit unterschiedlichen Routern und unterschiedlicher Konfiguration das exakt gleiche Problem.

Grüße

36 ANTWORTEN 36