abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Tablet x10607

GELÖST
7 ANTWORTEN 7
Pelu
New Voice
Nachricht 1 von 8
2.103 Aufrufe
Nachricht 1 von 8
2.103 Aufrufe

Tablet x10607

Aus meinem Tablet bekomme ich keinen Ton mehr heraus. Es ist stumm wie ein Fisch.
In der Bedienungsanleitung finde ich auch nichts.


Tags (1)
2 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Pelu
New Voice
Nachricht 3 von 8
2.339 Aufrufe
Nachricht 3 von 8
2.339 Aufrufe

Hallo Uwe,
Mein Tablet läuft mit Android Nougat. Irgendwo habe ich vielleicht den Ton aus Versehen abgeschaltet. Keine Ahnung wo. Meine E-Mails sind vollkommen lautlos, obwohl ich etwas hören sollte. Auch wenn ich YouTube Aufrufe, ist es lautlos. Oder meine Englischübungsapp gibt keinen Ton von sich. Habe dieses Gerät ganz neu und fühle mich jetzt etwas hilflos.
Schon Mal herzlichen Dank und viele Grüße

Lösung in ursprünglichem Beitrag anzeigen

UweUwe
Mentor
Nachricht 6 von 8
2.319 Aufrufe
Nachricht 6 von 8
2.319 Aufrufe

Hey Pelu,

 

Freut mich zu hören!

Dann noch viel Spaß mit deinem Tablet. 🙂

 

MfG,

Uwe.

Lösung in ursprünglichem Beitrag anzeigen

7 ANTWORTEN 7
UweUwe
Mentor
Nachricht 2 von 8
2.058 Aufrufe
Nachricht 2 von 8
2.058 Aufrufe

Kannst du dein Problem ein bisschen konkreter beschreiben?

Auf welchem Update läuft das Tablet? Seit wann tritt das Problem auf?

Irgendwelche nennenswerten Veränderungen seit neuestem?

 

MfG,

Uwe.

Pelu
New Voice
Nachricht 3 von 8
2.340 Aufrufe
Nachricht 3 von 8
2.340 Aufrufe

Hallo Uwe,
Mein Tablet läuft mit Android Nougat. Irgendwo habe ich vielleicht den Ton aus Versehen abgeschaltet. Keine Ahnung wo. Meine E-Mails sind vollkommen lautlos, obwohl ich etwas hören sollte. Auch wenn ich YouTube Aufrufe, ist es lautlos. Oder meine Englischübungsapp gibt keinen Ton von sich. Habe dieses Gerät ganz neu und fühle mich jetzt etwas hilflos.
Schon Mal herzlichen Dank und viele Grüße

Lösung in ursprünglichem Beitrag anzeigen

UweUwe
Mentor
Nachricht 4 von 8
2.010 Aufrufe
Nachricht 4 von 8
2.010 Aufrufe

Hallo Pelu,

 

Versuch doch mal einen Factory-Reset zu machen. Vielleicht behebt das ja dein Problem.

Ansonsten guck doch bitte in den Einstellungen nach ob das Tablet eventuell der Auffassung ist, dass Kopfhörer angeschlossen seien.

 

MfG,

Uwe.

Pelu
New Voice
Nachricht 5 von 8
2.002 Aufrufe
Nachricht 5 von 8
2.002 Aufrufe

Hallo Uwe,
Danke für die Info. Habe ich gemacht und siehe da es gibt wieder laut!!!☺️☺️☺️
Viele Grüße Pelu
UweUwe
Mentor
Nachricht 6 von 8
2.320 Aufrufe
Nachricht 6 von 8
2.320 Aufrufe

Hey Pelu,

 

Freut mich zu hören!

Dann noch viel Spaß mit deinem Tablet. 🙂

 

MfG,

Uwe.

Lösung in ursprünglichem Beitrag anzeigen

IcKsReLoADs
Tutor
Nachricht 7 von 8
1.986 Aufrufe
Nachricht 7 von 8
1.986 Aufrufe

@Pelu dann kannst du ja die Antwort von uwe als Lösung markieren. Über Kudos würde er bestimmt auch nicht meckern.

MfG Icks

Pelu
New Voice
Nachricht 8 von 8
1.979 Aufrufe
Nachricht 8 von 8
1.979 Aufrufe

Hallo IcKsReloADs,

danke für Deine Nachricht. Bitte was sind Kudos und was muß ich tun?

Kläre mich mal bitte auf.Verlegener Smiley

Danke und viele Grüße

PeLu

7 ANTWORTEN 7