abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

2 Tablets zeigen Ausrufezeichen im WLAN - alle anderen Geräte laufen ohne Probleme

Newcomer
Nachricht 1 von 3
558 Aufrufe
Nachricht 1 von 3
558 Aufrufe

2 Tablets zeigen Ausrufezeichen im WLAN - alle anderen Geräte laufen ohne Probleme

Hallo zusammen,

 

ich habe insgesamt 3 Tablets von Medion.
ein etwas älteres S 10321, mit dem ich sehr zufrieden bin und welches tadellos funktioniert.
Daher kaufte ich zwei weitere für die Familie, genauer zwei P 10327.
Beide P 10327 zeigen, nachdem sie im WLAN angemeldet werden, ein Ausrufezeichen neben dem WLAN!
Surft man im Netz, funktioniert dies zwar, allerdings wird die Verbindung bei beiden Geräten stets nach einer kurzen Zeit zurückgesetzt. Dann muss man manuell im WLAN das WLAN- Netzwerk anwählen und sich manuell neu verbinden. Dann geht es wieder eine gewisse Zeit, bis es wieder zu einem Abbruch der Verbindung kommt. Es spielt dabei keine Rolle, ob eins, zwei oder alle drei Tablets gleichzeitig im WLAN aktiv sind. Die P 10327 haben beide den gleichen Fehler. Das S 10321 ist hiervon völllig unbeeindruckt. Es verbindet sich automatisch im WLAN und hält die Verbindung ohne Ausrufezeichen auch über Tage ohne Probleme.
Folgendes habe ich probiert:

- Netzwerk komplett ausgeschaltet
- WLAN in beiden Tablets wieder gelöscht
- WLAN neu hochgefahren und Tablets wieder mit dem Netzwerk verbunden. Der Fehler bleibt
- An anderer Stelle wird beschrieben, der Fehler sei ein SSID Fehler. Wenn das SSID ausgeblendet wird. Ich habe die Einstellungen meiner Fritzbox 6360 Cable überprüft. Das SSID ist nicht versteckt, das WLAN normal auch für andere Geräte sichtbar. Für Neugeräte ist auch keine Einschränkung eingestellt. Wer sich verbindet und das Passwort richtig eingibt, hat vollen Zugriff.
- Geräte mal aus dem Netzwerk in der Fritzbox gelöscht und Vorgang wiederholt. Fehler bleibt
- Geräte im WLAN mal alle abgeschaltet bis auf die beiden Tablets zum Test möglicher Überbelegung. Fehler bleibt.

Wäre es nur ein Gerät, würde ich vielleicht einen Defekt bei einem Tablet vermuten. Aber bei beiden gleichzeitig? Das ist schwer unwahrscheinlich.
Neben dem älteren S 10321 Tablet lauffen auch andere Geräte (wie Handy oder Heim- PC) im WLAN ohne Probleme.


Jemand eine Idee?

2 ANTWORTEN 2
Newcomer
Nachricht 2 von 3
547 Aufrufe
Nachricht 2 von 3
547 Aufrufe

Re: 2 Tablets zeigen Ausrufezeichen im WLAN - alle anderen Geräte laufen ohne Probleme

DSC_0330.JPG   DSC_0331.JPG

Hier mal zwei Bilder!
Links: Das neue P 10327 mit Android 5.1.1. (stellvertretend für beide P 10327)
Rechts: Das etwas älltere S 10321 mit Android 5.0
Beide sind zeitgleich im gleichen Netzwerk angemeldet. Das S 10321 läuft völlig problemlos. Das P 10327 hat das Ausrufezeichen und bricht die Verbindung regelmäßig ab.
Internet läuft auf beiden. Manuelle Updatesuche ohne Erfolg, automatische Updates sind aktiv.
Fritzbox Cable 6360 ist auf aktuellem Stand.
Kanalwechsel im Router automatisch oder auch feste Zuweisung auf wenig belegten Kanal ohne Funktion.
Kein 5 Ghz Band aktiv (nur 2,4). Es gibt nur ein SSID, selbiges ist auch sichtbar für alle und nicht versteckt.

Ich habe gerade noch etwas anderes probiert. Mit dem Handy habe ich ein WLAN über mobiles Tethering aktiviert (Android AP). Mit diesem WLAN habe ich mich mit dem P 10327 verbunden. Ergebnis: Ausrufezeichen weg! Verbinde ich zurück zum WLAN zuhause, Ausrufezeichen wieder da.
Im WLAN Menü der P 10327 steht übrigens unter der WLAN- Verbindung:
"keine Internetverbindung erkannt, es kann nicht automatisch eine Verbindung hergestellt werden"

DSC_0330.JPG
Was mag das P 10327 an der Fritzbox 6360 Cable nicht?
Internet ist wie gesagt da auf dem Tablet! Ich kann den Playstore und auch alle Webseiten wie auch FB und Co über die P 10327 nutzen.

Superuser
Nachricht 3 von 3
542 Aufrufe
Nachricht 3 von 3
542 Aufrufe

Re: 2 Tablets zeigen Ausrufezeichen im WLAN - alle anderen Geräte laufen ohne Probleme

Moin,

leider ist das Netz voll mit Klagen über WLAN-Verbindungsproblemen mit Fritzboxen, ganz besonders mit der 6360 Cable.
Und eben auch wie bei dir, dass ein Gerät funktioniert, ein anderes wieder nicht.
Auch ich habe eine 6360 und die gleichen Probleme wie du, auch mit Nicht-Medion Geräten. Aber auch Geräte, die reibungslos funktionieren.
Dazu kommt noch, dass mir manchmal eine bestehende WLAN-Verbindung angezeigt wird, ein Datenaustausch aber nicht statt findet, weder im Heimnetz, noch extern.
Viele dieser Probleme werden laut Netz durch IPv6 in Verbindung mit alten Routern verursacht. Die Lösung ist angeblich das Abschalten von IPv6 im Heimnetz, oder auf dem Androiden. Nur leider läßt es sich auf ungerooteten Androiden nicht abschalten.
Und in der 6360 ist die Funktion auch abgeschaltet, wenn die Box von Kabelbetreiber kommt.
Ich habe jetzt einen zweiten AP in der Wohnung mit eigener SSID, die Problemgeräte sind mit diesem verbunden, die anderen mit der Fritzbox.

Gruß
Rainer