abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

10" Tablet P10341

Highlighted
Trainee
Nachricht 1 von 3
18.313 Aufrufe
Nachricht 1 von 3
18.313 Aufrufe

10" Tablet P10341

Hallo und guten Abend,

 

ich habe nun als Ersatz für mein defektes Tablet von Medion das Tablet P10341 bekommen.

Bei diesem Tablet ist mir aufgefallen, dass beim Abspielen eines Films im AVI-Format das Bild und der Ton nicht synchron ablaufen.

Weiß jemand aus der Community evtl. eine Lösung wie ich das in den Griff bekommen kann, sodass Bild und Ton synchron sind?

Ich bedanke mich schon einmal an dieser Stelle.

 

Mit freundlichen Grüßen, Finduser

2 ANTWORTEN 2
Highlighted
Superuser
Superuser
Nachricht 2 von 3
18.310 Aufrufe
Nachricht 2 von 3
18.310 Aufrufe

Re: 10" Tablet P10341

moin Finduser

tja... ohne angabe von der build&co&coi würde es eh schwieriger sein dir zu antworten...

und dir werde ich auch nicht weiter antworten (MyPersonalBlackList)...

viel glück & trotzdem grüssinx

Highlighted
Trainee
Nachricht 3 von 3
18.300 Aufrufe
Nachricht 3 von 3
18.300 Aufrufe

Re: 10" Tablet P10341

Hallo McB

 

Ihre Antwort zeigt mir, dass Sie wohl gern Kritik austeilen, auch wenn es grundlos ist, aber selbst keine Kritik vertragen können.

Ich nenne dieses Charakterschwäche und das hat mit einem gewissen EGO zu tun.

Nunja, ich wollte Sie mit dem Beitrag nicht beleidigen. Aber wenn Sie Kritik an ihrer Person als Beleidigung auffassen kann ich das nicht ändern. Ich muß nicht mit Ihnen kommunizieren. Meinen Sie, dass mich ihre Black-List beeindruckt?

Ich wende mich an die User in der Community mit denen man vernüftig reden kann.

 

Bitte haben Sie Verständnis, dass ich unter diesen Umständen keine Antwort von Ihnen haben möchte!

 

freundlichst,  Finduser