abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Probleme mit den beiden SIM-Karten beim Smartphone E5001

GELÖST
New Voice
Nachricht 1 von 3
42.682 Aufrufe
Nachricht 1 von 3
42.682 Aufrufe

Probleme mit den beiden SIM-Karten beim Smartphone E5001

Hallo, ich habe oben genanntes Smartphone ganz neu und möchte meine O2-Simkarte plus die ALDI-Talk -Simkarte nutzen.

Beim Anschalten muss ich für beide Karten eine PIN eingeben. Danach ist aber nur noch die ALDI-Talk -SIM-Karte sichtbar.

Wenn ich auf das SIM-Symbol gehe, kann ich hier nur die ALDI-Talk (also Eplus) sehen und die O2-Karte nicht.

Wie muss ich es anstellen, dass ich beide SIm-Karten benutzen kann und auf beiden erreichbar bin?

Freue mich über Antworten.

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Superuser
Nachricht 2 von 3
44.466 Aufrufe
Nachricht 2 von 3
44.466 Aufrufe

Re: Probleme mit den beiden SIM-Karten beim Smartphone E5001

Hallo Britta58,

 

 

da du dich beim Anschalten des Gerätes für beide Karten anmelden musst, gehe ich davon aus, dass auch beide Karten unter Einstellungen/SIM Verwaltung eingeschaltet sind. Bitte trotzdem prüfen!

 

Ich habe keine richtige Idee, was es sein könnte. Ich würde jetzt die Karten tauschen (also AldiTalk in den Slot stecken, in dem die O2 Karte ist und umgekehrt), um zu sehen, wie das Gerät dann reagiert. Aber vorher Gerät ausschalten! Wird dann eplus nicht angezeigt, dann könnte es am Kartenslot liegen. Dann müsstest du dich mit dem Kundenservice in Verbindung setzen. Aber, warten wir erstmal ab.

 

Aber es passieren die unmöglichsten Dinge. Ich hatte es gestern, dass ich meine Karten nutzen konnte, aber immer angezeigt wurde, dass kein Netz zur Verfügung steht. Telefon ausgeschaltet, Karten raus, Karten rein, angeschaltet und alles funktionierte wieder.

 

Viel Erfolg!

Iks-Jott

 

 



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2
Highlighted
Superuser
Nachricht 2 von 3
44.467 Aufrufe
Nachricht 2 von 3
44.467 Aufrufe

Re: Probleme mit den beiden SIM-Karten beim Smartphone E5001

Hallo Britta58,

 

 

da du dich beim Anschalten des Gerätes für beide Karten anmelden musst, gehe ich davon aus, dass auch beide Karten unter Einstellungen/SIM Verwaltung eingeschaltet sind. Bitte trotzdem prüfen!

 

Ich habe keine richtige Idee, was es sein könnte. Ich würde jetzt die Karten tauschen (also AldiTalk in den Slot stecken, in dem die O2 Karte ist und umgekehrt), um zu sehen, wie das Gerät dann reagiert. Aber vorher Gerät ausschalten! Wird dann eplus nicht angezeigt, dann könnte es am Kartenslot liegen. Dann müsstest du dich mit dem Kundenservice in Verbindung setzen. Aber, warten wir erstmal ab.

 

Aber es passieren die unmöglichsten Dinge. Ich hatte es gestern, dass ich meine Karten nutzen konnte, aber immer angezeigt wurde, dass kein Netz zur Verfügung steht. Telefon ausgeschaltet, Karten raus, Karten rein, angeschaltet und alles funktionierte wieder.

 

Viel Erfolg!

Iks-Jott

 

 



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!

Lösung in ursprünglichem Beitrag anzeigen

New Voice
Nachricht 3 von 3
42.643 Aufrufe
Nachricht 3 von 3
42.643 Aufrufe

Re: Probleme mit den beiden SIM-Karten beim Smartphone E5001

Hei Iks-Jott.

Vielen Dank, der Tipp, die Karten einfach noch mal einzulegen bei ausgestelltem Smartphone, der war die Lösung.

So simpel und so wirkungsvoll 😉 Super, nochmals Danke!!!