abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Medion Life X5020: Ausrufezeichen beim WLAN Symbol

GELÖST
2 ANTWORTEN 2
MrIngenieur
Apprentice
Nachricht 1 von 3
27.483 Aufrufe
Nachricht 1 von 3
27.483 Aufrufe

Medion Life X5020: Ausrufezeichen beim WLAN Symbol

Hallo,

 

bei mir wird fast permanent ein Ausrufezeichen beim WLAN Symbol in der Statusleiste angezeigt, obwohl WLAN tadellos funktioniert. 

 

 

Screenshot_2016-01-16-12-20-23.png

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
BigHardy
Tutor
Nachricht 2 von 3
30.878 Aufrufe
Nachricht 2 von 3
30.878 Aufrufe

Hallo, 

 

ich weiss, du hast ein X5020.

Es gibt ein Thema Medion X5004. Da wird dasselbe Phänomen beschrieben und behandelt. 

Dort habe ich in Beitrag 6 meine Erfahrung dazu geschrieben. 

Ich denke mal bei dir bzw. beim X5020 ist das genauso oder zumindest ähnlich. 

 

Gruß 

Hardy 

 

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2
BigHardy
Tutor
Nachricht 2 von 3
30.879 Aufrufe
Nachricht 2 von 3
30.879 Aufrufe

Hallo, 

 

ich weiss, du hast ein X5020.

Es gibt ein Thema Medion X5004. Da wird dasselbe Phänomen beschrieben und behandelt. 

Dort habe ich in Beitrag 6 meine Erfahrung dazu geschrieben. 

Ich denke mal bei dir bzw. beim X5020 ist das genauso oder zumindest ähnlich. 

 

Gruß 

Hardy 

 

MrIngenieur
Apprentice
Nachricht 3 von 3
24.690 Aufrufe
Nachricht 3 von 3
24.690 Aufrufe

Danke, ja das liegt wohl änder versteckten WLAN SSID.

Schade aber funktionieren tut das WLAN ja trotz fehlerhafter Anzeige 

2 ANTWORTEN 2