abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Zeitverzögerte Benachrichtigungen

65 ANTWORTEN 65
mareb
New Voice
Nachricht 1 von 66
7.119 Aufrufe
Nachricht 1 von 66
7.119 Aufrufe

Zeitverzögerte Benachrichtigungen

Meist erhalte ich die Push Benachrichtigungen sehr zeitnah, manchmal jedoch mit einem Zeitverzug von bis zu 60 Minuten.....weiß jemand eine Lösung ?
65 ANTWORTEN 65
hbucki
Trainee
Nachricht 61 von 66
1.412 Aufrufe
Nachricht 61 von 66
1.412 Aufrufe

auf die Idee bin ich tatsächlich noch gar nicht gekommen! 🙂 werde ich mal tun!

nixsagend
Explorer
Nachricht 62 von 66
1.388 Aufrufe
Nachricht 62 von 66
1.388 Aufrufe

Liebe Leidensgenossen,

hat eventuell noch jemand einen Aldi in der Nähe der noch Anlagen für 50,- Euro hat? Für 2 Anlagen würde ich dann 150,- Euro bezahlen, wenn mir die noch jemand besorgen kann.

 

MfG

Gecko0745
New Voice
Nachricht 63 von 66
1.350 Aufrufe
Nachricht 63 von 66
1.350 Aufrufe

Seit gestern 11.01. ab ca. 13.00 Uhr kommt bei mir auf der Smart Home App für iPhone keine Benachrichtigungen mehr an. Auch in der Historie fehlen die Einträge. Meine zweite Anlage, die über Smart Casa läuft, funktioniert problemlos. Hat noch jemand das Problem? Viele Grüße
Erwin8
Advisor
Nachricht 64 von 66
1.339 Aufrufe
Nachricht 64 von 66
1.339 Aufrufe

@Gecko0745

Gestern gab es bei mir ein iphone software update.

Schau doch mal ob unter "Einstellungen/Mitteilungen/SmartHome/Mitteilungen erlauben" der Schieber noch auf grün (an) steht. Das hat bei mir das Problem gelöst.

Gruß

Erwin8

Convector
Contributor
Nachricht 65 von 66
1.333 Aufrufe
Nachricht 65 von 66
1.333 Aufrufe

Unter ios wird mit Version 2.5 als aktuell angezeigt!?
Erwin8
Advisor
Nachricht 66 von 66
1.327 Aufrufe
Nachricht 66 von 66
1.327 Aufrufe

@Convector,

Ja das ist noch die aktuelle SmartHome Software. Das Update von gestern war ein Update des iOS Betriebssystems.

Danach waren bei mir die Benachrichtigungen im iphone abgeschaltet. Nach dem ich den Mitteilungen erlauben Schieber in den iphone Einstellungen wieder auf grün gestellt hatte, war alles wieder iO.

Gruß

Erwin8

65 ANTWORTEN 65