abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Verbindung zur Zentrale nicht mehr möglich

GELÖST
Apprentice
Nachricht 1 von 21
384 Aufrufe
Nachricht 1 von 21
384 Aufrufe

Verbindung zur Zentrale nicht mehr möglich

Nachdem ich mich nun schon länger mit angeblich leeren Batterien der Glasbruchmelder rumärgere wurde und wird es mit dem Verstärker der neu eingebunden ist nicht besser. Sensoren sind mit einem Male offline, neue Sensoren lassen sich nicht einbinden. Heute ließ sich die Anlage nicht scharf schalten, weil Batterien der 3 Glasbruchsensoren angeblich leer. Ich habe die Sensoren aus dem System gelöscht und wollte ein Update der Zentrale durchführen. Scharf schalten und wieder deaktivieren um ( wie hier beschrieben) dann ggf. die 1 zu drücken funktionierte nicht. Also Fernbedienung versucht wieder einzubinden und darüber zu schalten ( wird hier ebenfalls irgendwo beschrieben) 2 Versuche habe ich gestartet, erfolglos was das einbinden betrifft. Jetzt ist die gesamte Zentrale offline, also nicht mehr mittels App anzusteuern. Dies gilt sowohl für Android als auch IOS... Heißt die Anlage hat sich aufgehängt! Das Display der Zentrale ist dunkel und bleibt es auch..... Wie (ohne Alarmanlage auszulösen) bekomme ich die Anlage aktiviert?
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Apprentice
Nachricht 12 von 21
517 Aufrufe
Nachricht 12 von 21
517 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

So, ich versuche mal aufzuzählen was bisher geschah: 6 Wochen her, Alarmanlage bei Aldi erstanden. Die Woche darauf zusätzliche Komponenten direkt bei Medion gekauft. Die Einbindung aller Komponenten funktioniert nicht, ich habe den (wie ich finde sehr versteckten) Hinweis in der BDA nicht gesehen das man den BLE braucht.
Verstärker wird bestellt und kommt 2 Tage vor Urlaubsbeginn. Einbindung schlägt fehl: Der Pin Code passt nicht. Reklamation....wir fliegen ohne die Installation der restlichen Komponenten in den Urlaub.
4 Tage im Urlaub, die Meldung von "leeren" Batterien erreicht mich. Ich schreibe Medion an: Wie kann es sein das nach nicht einmal 14 Tagen die Batterien schwächeln? 6 Tage Urlaub sind um, nun sind es 3 Glasbruchmelder die angeblich leere Batterien enthalten. Ich sende Screenshot davon an Medion. In den folgenden Tagen schwankt die Fehlermeldung: mal3 , manchmal 2 leere Batterien. Medion ruhrt sich nicht.17 Tage Urlaub sind um, Medion meldet sich...hat nie vom Fehler gehört und möchte ein VIDEO... Ich frage Medion was das Video zeigen soll. Ob ich eine Meßstrecke aufbauen und die Entladung in Abhängigkeit von der Raumtemperatur aufzeichnen soll. 6 Tage sind um - keine Reaktion von Medion. Inzwischen ist der reklamierte Verstärker ersetzt und installiert. 5 Minuten!!! später sind 3 Melder rot- also ohne Empfang.... Ich lösche 2 Kontakte aus dem Protokoll und platziere den Verstärker an anderer Stelle. Die Einbindung der gelöschten Sensoren ist nicht mehr möglich..... Ich deinstalliere den Verstärker und jetzt ist es möglich die gelöschten Sensoren wieder einzubinden. Nun binde ich auch den Verstärker wieder ein.....Die Alarmanlage lässt sich nicht mehr aktivieren. Ich lösche den Verstärker aus dem Protokoll - Anlage lässt sich nicht aktivieren. Die Batterien der Glasbruchmelder sind wieder leer.... Ich lösche die Glasbruchmelder und installiere den Verstärker erneut. Anlage zeigt unbekannten Fehler und verweigert Dienst. Ich lese hier von Update...die Anlage versagt endgültig. Display dunkel, Zugriff über die App nicht möglich - keine Verbindung. Reset.....Anlage funktioniert......5 Minuten später alles wieder tot ohne das irgendjemand etwas getan hätte. Erneuter Reset, Anlage läuft. Erneuter Versuch ALLE Sensoren zu installieren.Sensor wird erkannt, eingegebene Pin kann nicht verarbeitet- fehlende Verbindung.... Gefühlt 10 Std später: Verstärker rausgeschmissen und erneut versucht den Sensor zu installieren: Funktioniert SOFORT.....

Frage in die Runde: Was läuft hier falsch?? Wie krieg ich diese ****** zum laufen und ALLE Bauteile installiert bei fehlender Meldung über leere Batterien.???????

Medion hat sich (natürlich) nicht gemeldet. Fazit: Produkt ist erbärmlich. Kundendienst?? Gibt es nicht bei MEDION!!!!

Egal was andere Produkte anderer Hersteller kosten - kaufen!!!! ch habe Stunden verplempert, weit über 500€ bezahlt, zusätzlich neue Batterien gekauft ......und ärgere mich wahnsinnig.

Kauft irgendwas und achtet darauf dass NICHT. Medion drauf steht!!!
20 ANTWORTEN 20
Tutor
Nachricht 2 von 21
369 Aufrufe
Nachricht 2 von 21
369 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

Hallo,

schon mal die Basis mit ihrem Ein/Aus Schalter neu gestartet?

Gruss

nibraro

Apprentice
Nachricht 3 von 21
353 Aufrufe
Nachricht 3 von 21
353 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

Nein, habe ich nicht. Ehrlich gesagt weiß ich nicht ob man die Zentrale so von der nehmen kann...... Dachte es gibt auch dort einen Sabotagekontakt.
Danke für die Antwort!
Highlighted
Mentor
Nachricht 4 von 21
345 Aufrufe
Nachricht 4 von 21
345 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

Hi,

der Sabotagekontakt befindet sich hinten an der Zentrale. Im Normalbetrieb ist die Zentrale an der Schiene an der Wand befestigt und der Sabotagekontakt ist dann immer gedückt, das heisst aktiv. Nimmt man nun die Zentrale von der Wand, dann drückt der Kontakt nicht mehr gegen die Schiene an der Wand und wird somit geöffnet. Dies löst dann die Sabotage-Benachrichtigung aus, ist aber kein Problem, um anschliessend die hintere Klappe der Zentrale aufzuschrauben. Hinter der Klappe befindet sich dann der Ein/Aus-Schalter der Zentrale. Ein Aus-/Einschalten löst keinen Werksreset der Zentrale aus und kann somit problemlos bei Notwendigkeit durchgeführt werden.

Gruss Janni
Apprentice
Nachricht 5 von 21
340 Aufrufe
Nachricht 5 von 21
340 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

Danke Janni, diese Antwort hilft mir wahrscheinlich sehr. Ich ch berichte morgen ob es klappte oder ob ich den ganzen Mist abbaue und zurück sende. Ich bin mittlerweile so pissed über diesen teuren Schrott......
Mentor
Nachricht 6 von 21
337 Aufrufe
Nachricht 6 von 21
337 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

Hi,

alles klar. Ich habe mir das Ganze auch etwas professioneller und nicht so störanfällig vorgestellt. Und der unprofessionelle Telefon- und Mail-Support tut ein Übriges. Das einzig Positive ist das Forum hier und das Engagement von Andi der User.

Gruss Janni
Apprentice
Nachricht 7 von 21
321 Aufrufe
Nachricht 7 von 21
321 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

Moin Janni,
Es war wie von Dir beschrieben - die Anlage ist wieder aktiv. Allerdings ist ein Update nicht gelungen......
Wenn ich es richtig verstanden habe: Gerät scharf schalten, Gerät(Überwachung) deaktivieren und wenn das FW angezeigt wird, die "1" drücken..... Ist das so korrekt? Vielleicht kann sich auch Andi dazu äußern?!
Ein Update will ich durchführen um den Repeater endlich funktionierend einbinden zu können.....(jetzige FW: G2.1/B2.0.22)
Apprentice
Nachricht 8 von 21
315 Aufrufe
Nachricht 8 von 21
315 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

15minuten später: Die Anlage ist wieder tot. Ich habe telefoniert, also NICHTS an der Anlage gemacht und jetzt ist sie wieder offline und weder über IOS noch über Android App erreichbar. Ich habe die Schnauze wirklich voll........
Mentor
Nachricht 9 von 21
306 Aufrufe
Nachricht 9 von 21
306 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

Moin Pogi,

also meines Wissens kommt das Update von alleine, wenn du via „1“ die WLAN Anbindung mit Internet korrekt hergestellt hast. Meine hat aktuell die G2.1.9/B2.0.22. Wenn das Update installiert wird, dann geht die Anlage wohl für diese Zeit Offline. So hat Andi es zumindest beim Update der Kamera geschrieben. Versuche mal die Anlage wieder On zu kriegen und dann abwarten auch wenn danach irgendwann offline angezeigt wird. Möglicherweise läuft dann das Update.
Wenn das nicht hilft oder geht dann mal einen Werksreset durchführen. Dazu mal hier bei den FAQs schauen:
https://community.medion.com/t5/FAQs/FAQs-zum-MEDION-P85770-Alarm-System/ta-p/47810

Das habe ich letztes Wochenende bei mir auch gemacht. Und seit dem keine Ausfälle mehr (klopf, klopf, klopf auf Holz ;-) ).

Gruß Janni
Scientist
Nachricht 10 von 21
290 Aufrufe
Nachricht 10 von 21
290 Aufrufe

Re: Verbindung zur Zentrale nicht mehr möglich

moin Pogi,

Du schreibst:" Verstärker neu eingebunden ,Sensoren jetzt offline".

Positioniere den Verstärker wie in einen Spinnnennetz in der Mitte und die Sensoren und Zentrale an den Aussenpunkten,

aber nur soweit das sie noch grün sind bzw grün-gelb und nicht rot bzw. gelb-rot. Die Zentrale übergibt den Empfang der Sensoren an den Verstärker ab, soll heißen wenn ein Sensor 6 Meter links vom der Zentrale steht und grün ist und der Verstärker 6 meter rechts der Zentrale dann ist der Sensor jetzt eventuell rot weil er bis zum Verstärker ja 12 meter entfernt ist.

"Neue Sensoren lassen sich nicht einbinden":Nach den Pairing hast du nicht viel Zeit zum anmelden,dauert es zu lange schlägt

die Anmeldung fehl.

Batterie leer:Wurde schon berichtet.Ein Fehler ist, das der Schwellenwert falsch/zu hoch eingestellt ist,soll aber demnächst behoben werden.

Du schreibst: Display dunkel und nicht mit der App zu ereichen.FrageFrustrierte Smileyind dann auch keine Led`s an der Zentrale an .Kannst du ins Menü der Zentrale.Ist die Zentrale am Router im Protokoll bzw Heimnetzwerk zu sehen.

Ist in der App der Punkt der Zentrale Grün oder Rot .Wie ist der Cloud Status.

"Ein Update will ich durchführen um den Repeater endlich funktionierend einbinden zu können"?bin verwirrt: Oben schriebst du, das er angemeldet ist.Wird ein FW Update angezeigt.

Ich weiß viele Fragen aber nur dann gibts vielleicht auch viele antworten.

Tschüss-Fishtown

 

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt,führt zwangsläufig zum Erfolg.