abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Unbekannte Alarmmeldung

GELÖST
5 ANTWORTEN 5
f14
Trainee
Nachricht 1 von 6
1.089 Aufrufe
Nachricht 1 von 6
1.089 Aufrufe

Unbekannte Alarmmeldung

Habe heute Nacht einen scharfen Alarm gehabt. Alarmmeldung: (Alarm)SHOCK_63ec01ff ist offline!

 

Weiß jemand wieso der Alarm ausgelöst wurde ?

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Andi
Master Moderator
Nachricht 6 von 6
1.048 Aufrufe
Nachricht 6 von 6
1.048 Aufrufe

Hallo @f14,

 


@f14  schrieb:

Es wäre aber wünschenswert gewesen wenn aus der Alarmmeldung hervorgeht das der Erschütterungssensor verantwortlich war.


Tut es doch im weitesten Sinne. Die Meldung war: "(Alarm)SHOCK_63ec01ff ist offline!"

"SHOCK" steht für Shocksensor = Erschütterungssensor.

Ob du jetzt individuelle Namen vergeben hast, weiß ich nicht. Aber auch dann bin ich deiner Meinung, dass dieser individuelle Name angezeigt werden sollte. Eigentlich bin ich der Meinung, das sollte normalerweise auch so sein. Warum das nicht funktioniert, ist mir nicht bekannt.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
Andi
Master Moderator
Nachricht 2 von 6
1.077 Aufrufe
Nachricht 2 von 6
1.077 Aufrufe

Hallo @f14 und herzlich willkommen in der Community.

 

Weil der Erschütterungssensor (SHOCK) für eine Weile nicht online war (warum auch immer). Wenn ein Sensor im Gerätemanager angemeldet ist, aber von der Zentrale nicht erreicht werden kann, gibt es einen Alarm. Das ist normal.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
f14
Trainee
Nachricht 3 von 6
1.068 Aufrufe
Nachricht 3 von 6
1.068 Aufrufe

Hallo Andi,

 

danke für die Antwort.

Könnte das an der Batterie liegen. Habe keine Lust nochmal auf diese Art vorzeitig geweckt zu werden.

Andi
Master Moderator
Nachricht 4 von 6
1.063 Aufrufe
Nachricht 4 von 6
1.063 Aufrufe

Hallo @f14.

 

Die Batterie wäre eine Möglichkeit, ja. Diese könntest du einmal tauschen. Auch könnte die Entfernung zur Zentrale etwas zu groß sein, so dass das Bluetoothsignal nicht immer dauerhaft Verbindung hat. Vielleicht hat auch irgend ein anderes Gerät die Bluetoothverbindung kurzzeitig gestört und die Zentrale "dachte" deshalb, der Erschütterungssensor wäre nicht mehr da.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
f14
Trainee
Nachricht 5 von 6
1.057 Aufrufe
Nachricht 5 von 6
1.057 Aufrufe

Hallo Andi,

 

die Anlage ist genauso schon über 1. Jahr in Betrieb und ich hatte Ausfälle und Störungen auch im Alarmbetrieb.

Aber das ein Alarm im Alarmbetrieb ausgelöst hat das ist vorher noch nicht vorgekommen.

Die Entfernung der Komponenten ist natürlich immer gleich.

Ich werde die Batterie wechseln und abwarten, wenn der Alarm irgendwann wieder auslöst muss ich wohl den Erschütterungssensor entfernen.

Es wäre aber wünschenswert gewesen wenn aus der Alarmmeldung hervorgeht das der Erschütterungssensor verantwortlich war. Hat ja schließlich jedes Gerät einen Namen bekommen.

 

Gruß f14

 

Andi
Master Moderator
Nachricht 6 von 6
1.049 Aufrufe
Nachricht 6 von 6
1.049 Aufrufe

Hallo @f14,

 


@f14  schrieb:

Es wäre aber wünschenswert gewesen wenn aus der Alarmmeldung hervorgeht das der Erschütterungssensor verantwortlich war.


Tut es doch im weitesten Sinne. Die Meldung war: "(Alarm)SHOCK_63ec01ff ist offline!"

"SHOCK" steht für Shocksensor = Erschütterungssensor.

Ob du jetzt individuelle Namen vergeben hast, weiß ich nicht. Aber auch dann bin ich deiner Meinung, dass dieser individuelle Name angezeigt werden sollte. Eigentlich bin ich der Meinung, das sollte normalerweise auch so sein. Warum das nicht funktioniert, ist mir nicht bekannt.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5