abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MD90732 plötzlich kein WLAN oder doch

314 ANTWORTEN 314
Contributor
Nachricht 1 von 315
5.536 Aufrufe
Nachricht 1 von 315
5.536 Aufrufe

MD90732 plötzlich kein WLAN oder doch

Hallo leider geht seit gestern meine MEDION Alarmzentrale nicht mehr. 

Es begann gestern damit, dass die Anlage kein WLAN mehr anzeigte. Also Kippschalter aus und neu gestartet. Danach funktionierte alles wieder. 

 

Heute schrieb mein Nachbar ob auch ich Probleme mit der Anlage habe. Er kommt nicht mehr in die App. 

Als ich zuhause war sah ich, dass die WLAN LED aus war. 

Verbindung zur App besteht. Es zeigt im Display Alarm deaktiviert, offline an. 

In der App sehe ich die Anlage mit einem grünen Punkt. Alle anderen Zubehörteile sind rot. Sobald ich wlan hinzufüge geht es kurz, um danach wieder das WLAN zu verlieren und obendrauf geht dann noch die aussensirene an. 

 

Es kann doch nicht sein, daß WLAN LED aus ist, ich aber app Verbindung zur Anlage habe. SIM ist keine drin. 

 

Gab es IRGENDEIN Update? Mein Nachbar und ich verzweifeln. Danke euch

314 ANTWORTEN 314
Nachricht 111 von 315
1.051 Aufrufe
Nachricht 111 von 315
1.051 Aufrufe

Sind keine Serverarbeiten. Die arbeiten dort nicht mehr an bereits verkauftem Schrott. 
Deren Netze sind täglich überbelastet. Täglich. 

Deren Server sind manchmal bis zu Jahren nicht gewartet und defekt. 
Deren Englischkenntnisse sind miserabel. usw.

Mentor
Nachricht 112 von 315
1.032 Aufrufe
Nachricht 112 von 315
1.032 Aufrufe

Moin,

 

also meine Anlage hat heute Nacht nach dem Neustart gestern Abend durchgehalten. Hab sie gerade deaktiviert und es scheint vorerst alles ok zu sein.

 

Gruss Janni

Tutor
Nachricht 113 von 315
1.018 Aufrufe
Nachricht 113 von 315
1.018 Aufrufe

Hallo @Andi 

 

reicht dir das jetzt an Meldungen, dass du die Störung endlich weiter gibst und mich nicht mehr für dumm hälst? 

 

Bei mir läuft die Anlage seit gestern immer noch nicht. Auch Neustarts haben nichts gebracht. Leider habe ich für den Schrott keine Quittung mehr. Aber Andi es handelt sich bei mir um die erste Anlage. Kann ich die ohne Quittung noch zurück geben? Und was ist mit den ganzen Komponenten die ich dazu gekauft habe. Kann ich die auch alle zurück geben? 

Und bitte verweise jetzt nicht auf den Support. Habe echt keine Lust darauf mich von denen weiter beschimpfen zu lassen.....

Contributor
Nachricht 114 von 315
1.014 Aufrufe
Nachricht 114 von 315
1.014 Aufrufe

Also die einzige Reaktion im Zusammenhang mit dem neuerlichen Systemausfall seitens Medion ist die Zensur eines Posts, weil darin angeblich ein Kraftausdruck verwendet wurde. Der wurde aber durch den User selbst von Anfang an mit Pünktchen unterbrochen. Aber selbst das ist Medion schon zu viel. 

Offensichtlich liest man die Posts. Nur kommt außer Zensur leider keinerlei Hilfe. 

Tutor
Nachricht 115 von 315
1.005 Aufrufe
Nachricht 115 von 315
1.005 Aufrufe

Diese ... Anlage,

 

hat noch nicht einen Tag das Gefühl von Sicherheit vermittelt. Ganz im Gegenteil. Jeden Tag Verunsicherung ob es wieder ein Fehlalarm gibt.... oder ob die Anlage überhaupt läuft. Und die Aussicht das die ganzen Fehler irgendwann mal zumindest zum Teil behoben werden sind jetzt mit der Entwicklung von innogy natürlich auch dahin. Ab jetzt ist Medions Taktik die Kunden nur noch hin zu halten und zu sehen, dass die in der Zeit den restlichen Schrott auch noch erkaufen können. Das ist echt traurig das so etwas in Deutschland erlaubt ist. Ich bin wirklich der Meinung hier wäre ein Zeitungsartikel wirklich mal gut, damit alle anderen Menschen die evtl. überlegen auch nur irgendetwas von Medion zu kaufen, sich das noch mal überlegen können....

Master Moderator
Nachricht 116 von 315
995 Aufrufe
Nachricht 116 von 315
995 Aufrufe

Hallo zusammen,

 

ich habe einigen von euch eine PN geschrieben. Bitte einmal kurz checken.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Tutor
Nachricht 117 von 315
994 Aufrufe
Nachricht 117 von 315
994 Aufrufe

Hallo,

Allarmsystem P85774 (MD 90774) an Basis deaktiviert.

Basis-Hauptschalter betätigt. Anlage wieder ok.

 

Achtung!

Den Sabotage-Knopf bis zum Ende der Syncronisation gedrückt halten!

Erst danach die Basis wieder in die Halterung setzen.

Es gibt sonst bei der Syncronisation 5 Sec. Alarm, da die Serverdaten noch auf aktiviert stehen.

Beim nächsten mal werde ich testen, die Anlage vorher über die App auf den Server zu deaktivieren.

 

Die Anlage ist dank Bluetooth Vorteil auch ohne WLAN oder Server-Verbindung aktiv.

Sie kann dann jedoch nur an der Basis bedient werden.

 

Viele Grüße

nibraro

 

 

Contributor
Nachricht 118 von 315
982 Aufrufe
Nachricht 118 von 315
982 Aufrufe

Das stimmt bei mir so nicht. Jedesmal wenn der Server ausfällt kann ich entweder keine Knöpfe drücken, das Display bleibt dunkel oder die Namensauflösung der einzelnen Sensoren stimmt nicht und wird durch Buchstaben und Zahlensalat ersetzt. 

 

Ohne Server verbindung kann ich mit der Kiste nix anfangen. 

Nachricht 119 von 315
927 Aufrufe
Nachricht 119 von 315
927 Aufrufe

Hat jemand bessere Alternativen zu diesem "Gerät" herausgefunden?

Mentor
Nachricht 120 von 315
910 Aufrufe
Nachricht 120 von 315
910 Aufrufe

Hi nibraro,

 

ja normalerweise kann man die Anlage bei Serverproblemen direkt via Anlagentastatur bedienen. Nur beim letzten Ausfall war die seltsamerweise nicht möglich. Nach einem Restart war dann aber wieder alles OK.

 

Gruss Janni

314 ANTWORTEN 314