abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

IP Kamera „pumpt“

Highlighted
Master Moderator
Nachricht 11 von 14
80 Aufrufe
Nachricht 11 von 14
80 Aufrufe

Re: IP Kamera „pumpt“

Hallo @Janni.

 

Ja bitte. Es interessiert mich, wie die Sache ausgeht.

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Mentor
Nachricht 12 von 14
59 Aufrufe
Nachricht 12 von 14
59 Aufrufe

Re: IP Kamera „pumpt“

Moin Moin,

 

habe die an den Support eingesendete Kamera zurück. Auf dem Reparaturschein der CS-Auftragsnummer 4005511115 ist folgendes zu lesen:

 

“Fehlerbeschreibung: Fehlerhafte Bild-/ Videoaufnahme (Ständig vorhanden)

 

Diagnose Werkstatt: Hardware und/oder Software funktionieren innerhalb der Herstellervorgaben. (Komplettes Gerät)

 

Maßnahmen: Das Gerät wird ohne Reparatur zurück gesendet. (Komplettes Gerät)

 

Hinweise: Es wurden keine Hardwaredefekte gefunden. Wir vermuten somit einen Bedienfehler.“

 

Sorry, aber was soll das denn!? Bedienfehler - an welcher Stelle??? Und was heisst „Fehler ... ständig vorhanden“? Ich hatte mit Bezug auf diesen Thread den Fehler genau beschrieben, der ja bei diversen Helligkeitsparameter im Kameraumfeld sporadisch auftritt und nach einem Kameraneustart erst mal für einige Zeit kurz weg ist!

Da hat sich der Support ja „richtig viel Mühe gegeben“!!! Das vielleicht ein Bauteil nach einiger Zeit Probleme machen könnte oder eine „kalte Lötstelle“ dieses Problem verursachen könnte, scheint „der kompetente“ technische Support nicht in Erwägung zu ziehen!? Ich habe mir das Fehlervideo ja nicht selbst zurechtgezaubert! 

 

Ich hätte zumindest eine dem von mir beschriebenen Fehlerbild angepasste Überprüfung erwartet. Ansonsten wäre auch der Austausch der Kamera eine Option gewesen. Aber nein, der Support sendet die Kamera nach einer nicht genau gelesenen Fehlerbeschreibung nach einem kurzen Funktionstest mit der für mich zu verstehenden Begründung „Kunde ist zu doof die Kamera zu bedienen“ (meine Interpretation) zurück! Es hätte mich ja mal jemand anrufen können, um Details abzuklären. Naja - echt traurig wie der Support arbeitet!

 

Und nun? Muss ich wohl mit dieser Macke des „Medion Qualitätsproduktes“ leben oder wie? Ich abeite auch als Dienstleister, aber wenn ich so mit meinen Kunden umgehe, dann war es das für gewöhnlich.

 

@Andi: Könntest du diesen Case bitte als Beschwerde weiterleiten oder eskallieren? Ich habe echt keinen Bock, nochmal mit dem „kompetenten Support“ hierzu Kontakt aufzunehmen. Die Arbeit von dir hier im Forum ist Top und nicht mit der „Blindleistung“ des Werkstatt-Supports gleichzusetzen. Nur am Ende schlägt dies auf „Medion“ zurück, was Schade ist.

 

Danke & Gruss

 

Janni

 

Master Moderator
Nachricht 13 von 14
36 Aufrufe
Nachricht 13 von 14
36 Aufrufe

Re: IP Kamera „pumpt“

Hallo @Janni,

 

da ist in der Tat offensichtlich etwas schief gelaufen.

 


@Janni  schrieb:

@Andi: Könntest du diesen Case bitte als Beschwerde weiterleiten oder eskallieren?


Ist soeben geschehen. Sobald ich eine Rückmeldung habe, melde ich mich.

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Mentor
Nachricht 14 von 14
31 Aufrufe
Nachricht 14 von 14
31 Aufrufe

Re: IP Kamera „pumpt“

Hallo Andi,

 

besten Dank für dein Feedback. Nach einem halben Tag im Einsatz „pumpt“ die Kamera wieder.

 

Gruss Janni.