abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Deckenlampe Smart rgb Lola Smart Kiara

GELÖST
2 ANTWORTEN 2
Hatdy69
Beginner
Nachricht 1 von 3
98 Aufrufe
Nachricht 1 von 3
98 Aufrufe

Deckenlampe Smart rgb Lola Smart Kiara

Ich bin am verzweifeln ich habe meine Fritz!Box ausgetauscht und jetzt erkennt die Medion+ App die Deckenlampe nicht mehr; alles funktioniert wieder nur diese Deckenlampe lässt sich einfach nicht verbinden☹️

Ich habe sie mehrfach ein und ausgeschaltet sie blinkt hell/dunkel aber die App findet sie nicht. Handy ist im Heimnetzwerk eine andere Lampe funktioniert auf 2,4ghz auch mit Alexa Echo Show 2 nur die Lola sträubt sich. Mit der alten FRITZ!Box funktionierte es einwandfrei. 
Ich hoffe hier ist jemand mit einer Lösung des Problems danke 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
daddle
Superuser
Nachricht 2 von 3
95 Aufrufe
Nachricht 2 von 3
95 Aufrufe

@Hatdy69 

 

Mit der neuen Fritzbox hast du wahrscheinlich einen Mix-Betrieb von 2,4 und 5 GHz eingestellt. Da solltest Du im Router die 5 GHz Fraktion erstmal komplett deaktivieren. Ausserdem muss die Verschlüsselung auf nur WPA2 eingestellt werden. Meist steht sie auf WPA2/WPA3.

Wenn die Lampe dann gefunden wurde, kannst du, falls benötigt, das 5 GHz Netzwerk aktivieren, aber nicht im Mixbetrieb mit 2,4 GHz, sondern jedes Netz mit einem eigenem Netzwerknamen (SSID). Wenn es dann wieder Problem gäbe, musst du sonst auf das 5 GHz verzichten.

 

Gruß, daddle

 

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2
daddle
Superuser
Nachricht 2 von 3
96 Aufrufe
Nachricht 2 von 3
96 Aufrufe

@Hatdy69 

 

Mit der neuen Fritzbox hast du wahrscheinlich einen Mix-Betrieb von 2,4 und 5 GHz eingestellt. Da solltest Du im Router die 5 GHz Fraktion erstmal komplett deaktivieren. Ausserdem muss die Verschlüsselung auf nur WPA2 eingestellt werden. Meist steht sie auf WPA2/WPA3.

Wenn die Lampe dann gefunden wurde, kannst du, falls benötigt, das 5 GHz Netzwerk aktivieren, aber nicht im Mixbetrieb mit 2,4 GHz, sondern jedes Netz mit einem eigenem Netzwerknamen (SSID). Wenn es dann wieder Problem gäbe, musst du sonst auf das 5 GHz verzichten.

 

Gruß, daddle

 

Hatdy69
Beginner
Nachricht 3 von 3
78 Aufrufe
Nachricht 3 von 3
78 Aufrufe

Es hat funktioniert ich musste das 5ghz wlan deaktivieren 

 

2 ANTWORTEN 2