abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Alarmanlage MD 90770, kein WLAn mehr möglich

15 ANTWORTEN 15
Alotte
Contributor
Nachricht 1 von 16
2.464 Aufrufe
Nachricht 1 von 16
2.464 Aufrufe

Alarmanlage MD 90770, kein WLAn mehr möglich

Meine Zentrale der Alarmanlage  hat keinen WLAN Empfang mehr, das blaue Licht im Dysplay blinkt dauernd langsam. Hab schon viel versucht....nix hilft.....bin echt verzweifelt....

Tags (1)
15 ANTWORTEN 15
Andi
Master Moderator
Nachricht 2 von 16
2.066 Aufrufe
Nachricht 2 von 16
2.066 Aufrufe

Hallo @Alotte.

 


@Alotte  schrieb:

Hab schon viel versucht....


Was denn?

 

Seit wann beobachtest du diesen Effekt?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Alotte
Contributor
Nachricht 3 von 16
2.063 Aufrufe
Nachricht 3 von 16
2.063 Aufrufe

@Andi,

problematisch seit ca 5 Tagen, bin losgefahren und wollte via App scharf stellen....keine Verdibdung. Hatte unterwegs Nerzanbindung, aber diese App etc. Bleibt bei keine Verdindung.

Habe zu Hause die App deinstalliert und wieder neu.

Den Router runtergefahren  etc.

Die Smarthome Anlage dem Strom entnommen

Alles mehrfach gemacht, ohne Erfolg.

Dann auch die Hotline gestern angerufen, 3 mal, mit persönlichem Berater gemeinsam versucht auf Werkseinstellung  zurücksetzen gegangen, ging auch nicht.!!!  Weder mit vergebene Admin Pin oder?? Oder der 0000.....Null nix gar nichts

Bin grad unglücklich  Bin ab 17.03 ca 2 Wochen unterwegs und will Anlage scharf haben!!@

Herzlichen Gruss

Ps habe seit etwa 7 Wochen ein neues Smartphone  Samsung A50 2019......aber dasywar kein Problem bisher und es hat aktuell da auch kein neues Update gegeben.....daran kann es nicht liegen.

 .

 

Andi
Master Moderator
Nachricht 4 von 16
2.059 Aufrufe
Nachricht 4 von 16
2.059 Aufrufe

Hallo @Alotte.

 


@Alotte  schrieb:

mit persönlichem Berater gemeinsam versucht auf Werkseinstellung zurücksetzen gegangen, ging auch nicht.!!!


Wieso ging das nicht? Wie habt ihr das denn versucht? Eine Anleitung findest du unter diesem Link. Einfach auf den Punkt Wie kann ich die Zentrale zurücksetzen? tippen.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Alotte
Contributor
Nachricht 5 von 16
1.987 Aufrufe
Nachricht 5 von 16
1.987 Aufrufe

Hallo @Andi

Und genau dieser Linkzum Anlsge in Werkzustand...klappt nicht, weder an Hand des Links Schritt für Schritt, noch mit dem "Fachmsnn" der Hotline am Ohr....ich hab es x mal probiert.....bin langsam echt verzweifelt!!!

Gruss Alotte

Alotte
Contributor
Nachricht 6 von 16
1.986 Aufrufe
Nachricht 6 von 16
1.986 Aufrufe

Hallo @Andi 

Noch ne Info, wenn ich diesem Link korrekt folgen, geht der Alarm los und im Dysplay erscheint irgendwann Alsrm pin eingeben....mittlerweile habe ich auch 0000 probiert...nix Reaktion....nix, nie wird Admin Pin erfragt oder der Hinwris im Dysplay auf Werkzustand zurücksetzen... ...grrrrr

Andi
Master Moderator
Nachricht 7 von 16
1.965 Aufrufe
Nachricht 7 von 16
1.965 Aufrufe

Hallo @Alotte.

 

Dann habe ich auch keinen heißen Tipp mehr und gehe von einem Defekt der Anlage aus. Dann muss der Weg über unseren Support erfolgen.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Fishtown
Superuser
Nachricht 8 von 16
1.951 Aufrufe
Nachricht 8 von 16
1.951 Aufrufe

Moin @Alotte 

wenn du nur "Enter" drückst ,wird dir im Display angezeigt: deaktiviert + Uhrzeit und Datum?

Bei angeschlossener Anlage brauchst du dann eigentlich nur den Admin Pin eingeben und Enter drücken, dann kommen die Einstellungen 1 bis 5,    Nr.5 ist Werkseinstellung.

Noch ein paar Fragen,

Hast du bei der Installation einen Admin Pin und einen Pin für die Deaktivierung des Alarms sowie einen Pin für den stillen Alarm eingegeben? und nimmst du auch den Richtigen?

Du schreibst das Display blinkt langsam! ist das richtig oder meinst du die LED Anzeige?

 

Was du noch ausprobieren kannst, bevor du es einschickst, Gerät von Netz nehmen und den Notstromakku leer laufen lassen,

dauert natürlich lange, am schnellsten geht es, den Akku zu entladen, wenn du die Halterung für den Sabotagetaster abnimmst und der Alarm los geht.(Ich hoffe du kannst gut mit deinen Nachbarn). Ansonsten die Entertaste ständig wieder drücken bis das Display dunkel bleibt.

Danach wieder ans Netz und ausprobieren.

Tschüss Fishtown

 

 

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Alotte
Contributor
Nachricht 9 von 16
1.945 Aufrufe
Nachricht 9 von 16
1.945 Aufrufe

Hallo @Fishtown ,

Danke für die Tipps, die werde ich noch ausprobieren.

mit langsam blinken meinte ich nicht das Dysplay, sondern nur die blaue WLan Lampe.

Den Akku kann ich mal verkaufen lassen, da ich keine Nachbarn habe, stört u s das nicht, bzw. Kann es laufen lassen wenn nicht zu Hause, habe eh keine Aussensirene. Wie lange wird es dauern? Hab jetzt seit einigen Tagen wo ich schon damit laboriert, die ganze Zeit den Balken vor dem Sabotageknopf fern, nur wen ich Versuche starte, schieb ich ihn dann wieder vor!

 

Hoffe ich kann das so Regeln ohne einzuschicken und bin im Moment mit den neuen bisher unbekanntenTipps ganz optimistisch, vielleicht das Ding ans Laufen zu kriegen.

Erstmals vielen Dank, ich gebe dann hoffentlich positive Rückmeldung.

Herzlichen Grüsse

@Alotte

 

 

Alotte
Contributor
Nachricht 10 von 16
1.918 Aufrufe
Nachricht 10 von 16
1.918 Aufrufe

@Fishtown, also habe grad Deine Tipps versucht, auch mit direkt Enter zu drücken und dann den Adminpin eingeben-' habe ja alle Pins vergeben und genau notiert....leider klappt das auch nicht.. also Strom ab, Simkarte raus, Sabotage Knopf liegt frei, bekomme nie im Dysplay die Anzeige Sabitage etc...immer wenn ich di Anlage anstelle und der Alarm losgeht, leuchten alle LEDS konsequent blau, nur die WLAN blinkt langsam und im Dysplay steht immer ALARm und Pkn Code eingeben....aber wenn ich das tue und Enter drücke.....Null Reaktion.

Habe jetzt weiter alles vom Strom Weg etc und erzeuge immer wieder den Alarm ton, der dann aber nach ca 2 Min aufhört....wann ist denn dann der AKKU leer???

15 ANTWORTEN 15