abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

GELÖST
Highlighted
Beginner
Nachricht 1 von 5
35.456 Aufrufe
Nachricht 1 von 5
35.456 Aufrufe

ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

Die Wiederinbetriebnahme mißlingt. Wer kann mir helfen?

4 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Highlighted
Tutor
Nachricht 2 von 5
38.751 Aufrufe
Nachricht 2 von 5
38.751 Aufrufe

Re: ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

 Hallo, MEDION AKOYA S6214T (MD 99374) DE ist es dieses Laptop

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Superuser
Nachricht 3 von 5
37.651 Aufrufe
Nachricht 3 von 5
37.651 Aufrufe

Re: ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

@gerdpeter73

 

1. Das Notebook mal versuchen mit 5-6 Sekunden Powertaste komplett ausschalten, dann neu starten.

Normalerweise ist Windows da fail safe, und macht dann da weiter wo abgebrochen wurde oder startet die Einrichtung komplett neu.

Wenn du wieder startest hast du dann ein Bild oder bleibt der Bildschirm schwarz?

 

2. Dann über Akku raus, Netzteil ab, 15 Sekunden die Powertaste drücken um Restladungen im NB zu entfernen, dann Akku und Netzteil wieder dran und versuchen zu starten.

 

3. Als letzte Möglichkeit solltest du mit gedrückter F11 Taste beim Startvorgang in das Power-Recover-Menü kommen, damit kannst du einen Reset auf Auslieferzustand machen, ohne Datensicherung wählen.

 

Gruss, daddle

 

Edit: @McB, ja danke, war der Mauspfeil verrutscht. Das sind die modernen Clickpads, kann mich schlecht dran gewöhnen.

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Superuser
Superuser
Nachricht 4 von 5
37.646 Aufrufe
Nachricht 4 von 5
37.646 Aufrufe

Re: ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

moin @daddle

@sglettner hat nur festgestellt dass es die gleichen MDs sind 😉

@gerdpeter73der post von @daddle ist natürlich für dich...

viel glück & grüssinx

 

 

 

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Beginner
Nachricht 5 von 5
37.613 Aufrufe
Nachricht 5 von 5
37.613 Aufrufe

Re: ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

Vielen Dank, habe bei einem der Beiträge vom längeren Drücken der Powertaste gelesen. Hat geholfe.

MfG gerdpeter73

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Highlighted
Tutor
Nachricht 2 von 5
38.752 Aufrufe
Nachricht 2 von 5
38.752 Aufrufe

Re: ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

 Hallo, MEDION AKOYA S6214T (MD 99374) DE ist es dieses Laptop

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Superuser
Nachricht 3 von 5
37.652 Aufrufe
Nachricht 3 von 5
37.652 Aufrufe

Re: ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

@gerdpeter73

 

1. Das Notebook mal versuchen mit 5-6 Sekunden Powertaste komplett ausschalten, dann neu starten.

Normalerweise ist Windows da fail safe, und macht dann da weiter wo abgebrochen wurde oder startet die Einrichtung komplett neu.

Wenn du wieder startest hast du dann ein Bild oder bleibt der Bildschirm schwarz?

 

2. Dann über Akku raus, Netzteil ab, 15 Sekunden die Powertaste drücken um Restladungen im NB zu entfernen, dann Akku und Netzteil wieder dran und versuchen zu starten.

 

3. Als letzte Möglichkeit solltest du mit gedrückter F11 Taste beim Startvorgang in das Power-Recover-Menü kommen, damit kannst du einen Reset auf Auslieferzustand machen, ohne Datensicherung wählen.

 

Gruss, daddle

 

Edit: @McB, ja danke, war der Mauspfeil verrutscht. Das sind die modernen Clickpads, kann mich schlecht dran gewöhnen.

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Superuser
Superuser
Nachricht 4 von 5
37.647 Aufrufe
Nachricht 4 von 5
37.647 Aufrufe

Re: ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

moin @daddle

@sglettner hat nur festgestellt dass es die gleichen MDs sind 😉

@gerdpeter73der post von @daddle ist natürlich für dich...

viel glück & grüssinx

 

 

 

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Beginner
Nachricht 5 von 5
37.614 Aufrufe
Nachricht 5 von 5
37.614 Aufrufe

Re: ich habe die Erstinstallation von MSN30020336 MD99374 unterbrochen

Vielen Dank, habe bei einem der Beiträge vom längeren Drücken der Powertaste gelesen. Hat geholfe.

MfG gerdpeter73

Lösung in ursprünglichem Beitrag anzeigen