abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Problem mit Passwort

GELÖST
4 ANTWORTEN 4
Zabo67
Beginner
Nachricht 1 von 5
60.026 Aufrufe
Nachricht 1 von 5
60.026 Aufrufe

Problem mit Passwort

Habe einen Akoya MD99390, der an einen Monitor angeschlossen ist und ich auch per Tastatur und Maus bediene.

 

Ab und zu, wenn das NB länger läuft, schaltet das NB einfach ab, d.h. ich öffne das NB und es zeigt mir einen

schwarzen Bildschirm und in der Mitte sitzt ein Fenster mit der Aufforder "Enter Password".

 

Ich habe leider kein Passwort, welches ich eingeben kann, damit der Bildschirm das Bild wechselt.

 

Ich muss dann das NB ausschalten und wieder einschalten.

 

Im Internet steht, daß ich mich an den Hersteller wenden muß, damit ich ein Passwort erhalte. Ist dies richtig?

 

Vielen Dank für eine schnellstmögliche Info und Unterstützung. Ich hatte bereits einige Passwörter eingegeben, die natürlich

nicht funktioniert hatten, allerdings bin ich mir sicher, dass ich für diesen Zugang kein Passwort vergeben hatte.

 

Viele Grüße

Zabo67

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Red-Dwarf
Contributor
Nachricht 4 von 5
62.428 Aufrufe
Nachricht 4 von 5
62.428 Aufrufe

Hallo @Zabo67

 

 


Zabo67 schrieb:

 

Was ich jetzt gemacht habe ist, daß ich bei PC Einstellung (Windows 8..) unter PC Einstellung - Anmeldeoption -
Kennwortrichtlinien eine Reaktivierung vorgenommen hatte. Jetzt lautet der Satz folgendermaßen:

"Zur Reaktivierung dieses PCs aus dem Standbymodus ist kein Kennwort erforderlich".

 


Dies sollte dein Problem abschließend lösen, ohne die sonstigen Energieoptionen zu tangieren...  dein Hauptproblem

war ja, dass er beim Aufwachen stets ein Kennwort haben wollte. Dies hast du nun abgeschaltet.

 

 

RD
 

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Red-Dwarf
Contributor
Nachricht 2 von 5
60.023 Aufrufe
Nachricht 2 von 5
60.023 Aufrufe

Hallo @Zabo67,

 

rufe in der Systemsteuerung einmal die "Energieoptionen" auf. Dort hast du nun 2 Möglichkeiten:

 

1) Deaktiviere die Abschaltung des Bildschirms, oder

 

2. gehe auf "Erweiterte Einstellungen ändern" und trage dann ganz oben bei "Kennwort bei Reaktivierung" ein NEIN ein. 

 

 

 

RD

Zabo67
Beginner
Nachricht 3 von 5
60.011 Aufrufe
Nachricht 3 von 5
60.011 Aufrufe

Hallo RD,

es gibt nachfolgend 4 Möglichkeiten ein NEIN einzugeben, welche muß ich wählen?

1. Ausbalanciert (aktiv) - Akku: ja 

2. Energiesparmodus - Akku: ja

3. Höchstleistung - Akku: ja

4. Super Power Saver - Akku: ja

Netzbetrieb: ja (ist bei allen 4 Punkten auch mit aufgeführt)

 

Was ich jetzt gemacht habe ist, daß ich bei PC Einstellung (Windows 8..) unter PC Einstellung - Anmeldeoption -
Kennwortrichtlinien eine Reaktivierung vorgenommen hatte. Jetzt lautet der Satz folgendermaßen:

"Zur Reaktivierung dieses PCs aus dem Standbymodus ist kein Kennwort erforderlich".

 

Ist dies auch ein Weg, daß Problem zu lösen oder doch eher den obere Option.

 

Vielen Dank für ein Feedback.

Zabo67

 

Red-Dwarf
Contributor
Nachricht 4 von 5
62.429 Aufrufe
Nachricht 4 von 5
62.429 Aufrufe

Hallo @Zabo67

 

 


Zabo67 schrieb:

 

Was ich jetzt gemacht habe ist, daß ich bei PC Einstellung (Windows 8..) unter PC Einstellung - Anmeldeoption -
Kennwortrichtlinien eine Reaktivierung vorgenommen hatte. Jetzt lautet der Satz folgendermaßen:

"Zur Reaktivierung dieses PCs aus dem Standbymodus ist kein Kennwort erforderlich".

 


Dies sollte dein Problem abschließend lösen, ohne die sonstigen Energieoptionen zu tangieren...  dein Hauptproblem

war ja, dass er beim Aufwachen stets ein Kennwort haben wollte. Dies hast du nun abgeschaltet.

 

 

RD
 

Lösung in ursprünglichem Beitrag anzeigen

Zabo67
Beginner
Nachricht 5 von 5
60.000 Aufrufe
Nachricht 5 von 5
60.000 Aufrufe

Hallo RD,

 

vielen Dank. Dann warte ich mal ab, was passiert.

 

Viele Grüße

Zabo67

4 ANTWORTEN 4