abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Nur Probleme Medion Akoya E1317T

8 ANTWORTEN 8
New Voice
Nachricht 1 von 9
57.969 Aufrufe
Nachricht 1 von 9
57.969 Aufrufe

Nur Probleme Medion Akoya E1317T

Hallo ihr lieben, 

 

 

solangsam verzweifel ich an meinem Notebook! Es war jetzt ne lange Zeit aus da ich es nicht gebraucht habe! Heute wollte ich endlich mal wieder ran und muss was als erstes feststellen, Akku Tod! So richtig Tod, es wird nicht mal mehr geladen 😭 Das doch nicht normal das Teil ist gerade mal 6 Monate alt 

Na gut jetzt erstmal alles am Strom, ziehen wir eben mal die Updates 23 Stück ok viel sollte aber gehen! Pustekuchen! Nix geht seit 4h versucht es das und es ist bei 0,0% 

 

Es geht nix! Woran kann das liegen? Montagsgerät erwischt beim Kauf ? 

 

System ist Windows 8 den auf die 8.1 wollte es nicht updaten hörte nach 48h bei 63% auf und nix ging mehr 

 

Habt Ihr Hilfe und ein paar Ratschläge für mich? 

 

Herzliche Grüsse 

 

McLosty

 

 

 
Admin Edit:
Unflätigen Ausdruck gelöscht und durch harmloseren Begriff ersetzt..

Bitte die Nutzungsbedingungen beachten.

8 ANTWORTEN 8
Superuser
Nachricht 2 von 9
57.953 Aufrufe
Nachricht 2 von 9
57.953 Aufrufe

@McLosty

 

Willkommen im Forum.

 

Ja wenn es solange nicht benutzt war kann es sein dass es nicht komplett aus war, sondern nur in einer Art Energie-Spar-Modusverharrte, was den Akku leer gelutscht hatte. 

 

 

Dann kann es sein dass der Laderegler blockiert da er denkt der Akku ist defekt, und zum Schutz verhindert er das erneute Aufladen, da wirklich tief entladene Akkus gefährlich werden könnten.

 

Was du versuchen kannst ist Akku rausnehmen und Netzteil abmachen, dann 15  Sekunden die Einschalttaste drücken. 

Danach Akku wieder rein und Netzteil anschliessen, vielleicht lädt es dann wieder.

 

Gruss, daddle

New Voice
Nachricht 3 von 9
57.940 Aufrufe
Nachricht 3 von 9
57.940 Aufrufe

@daddle

Das hat leider nicht funktioniert 😞

Und ne Idee was es mit den Updates auf sich hat?
New Voice
Nachricht 4 von 9
57.939 Aufrufe
Nachricht 4 von 9
57.939 Aufrufe

Ach jetzt zeigt er an das er gar keinen Akku findet 😞
Superuser
Nachricht 5 von 9
57.893 Aufrufe
Nachricht 5 von 9
57.893 Aufrufe

@McLosty

 

Du könntest versuchen über die normale USB-Buchse  5V eines Handyladegerätes quasi "rückwärts" einzuspeisen, damit sich eine evtl. Blockade des Batteriemanagement- und Ladereglers löst.

  

Dazu bräuchtest du einen Adapter mit Micro-USB-Buchse für den Smartphone Ladestecker einerseits und am anderen Ende einen normalen USB-Stecker Typ A. Weiss gar nicht ob es den gibt, sonst selber basteln. Ein normales USB-Kabel am Steckerende mit ca 15 cm Kabel daran abschneiden, die beiden Plus- und Minus-Leitungen identifizieren und daran von einem alten nicht mehr gebrauchten 5V-Handy-Netzteil den Micro-USB-Stecker abschneiden, am Kabel plus- und minus Leitungen polgerecht am Kabelende des abgeschnittenen USB-Steckers anschliessen.

 

Plus und Minus am abgeschnittenen USB-TypA-Stecker-Kabels kannst du darüber finden, in dem du den Stecker in das mit Netzteil angeschaltete Notebook steckst und mit einem Multimeter die vorher aufgedröselten Leitungen durchmisst; genauso geht es am eingesteckten abgeschnittenen Netzteil-Kabelende.

Achtung:  Kabel nur abschneiden wenn die Kabel bzw. das Netzteil nicht angesteckt sind, und die Leitungen schön separat halten oder isolieren, damit dú keinen Kurzschluss nach dem Einstecken des USB-Steckers in das Notebook oder am Netzteil  verursachst!

 

Man kann auch direkt an die Akku-Ladekontakte selbst gehen und die Akkuzellen etwas "Puschen"; aber das ist  bei mehrzelligen Akkus etwas aufwendiger die einzelnen Zellenkontakte zu finden und dann gezielt unter Umgehung des BMS die Akkuzellen durch Anlegen der 5V ohne das BMS etwas vorladen, damit sie dann vom BMS (BatteryManagementSytem) des Notebooks wieder erkannt und aufgeladen werden können. Aber Einzelheiten dazu würden den Rahmen des Forums sprengen. 

 

gruss, daddle

 

 

New Voice
Nachricht 6 von 9
57.831 Aufrufe
Nachricht 6 von 9
57.831 Aufrufe

Das ist mir dann etwas zu kompliziert 

 

Momentan sieht es eher wohl so aus das der zurück geht nach nichtmal 6 Monaten Benutzung, außer hier kommt dann doch noch was 

 

jetzt hab ich keine Lust mehr 

New Voice
Nachricht 7 von 9
56.832 Aufrufe
Nachricht 7 von 9
56.832 Aufrufe

Update zum Notebook

Es hat dann gestern doch noch tätsächlich alle Updates gezogen hat ja nur am Ende 9h gedauert 😂
Akku geht immer noch nicht 😬 Bin gespannt was Medion sagt
New Voice
Nachricht 8 von 9
47.936 Aufrufe
Nachricht 8 von 9
47.936 Aufrufe

So wieder ein kleines Update zum Montagsgerät 😉 

 

Also der Akku läuft immer  noch nicht, Meldung von der Technik ist auch noch nicht da. 

Kurz über Facebook angeschrieben, das Team half recht schnell mit den gleichen Tipps wie ich sie hier auch bekam. 

 

 

Leider hilft immer noch nix. 

 

Das einzig Neue was dazu gekommen ist das die Batterieanzeige jetzt immer öfter mal aufleuchtet, jedoch der Rechner immer noch keinen Akku erkennt.  😞 

 

Never Ending Story bis jetzt! 

 

New Voice
Nachricht 9 von 9
47.930 Aufrufe
Nachricht 9 von 9
47.930 Aufrufe

Achso, fast vergessen. 

 

Seit 3 Tagen kann ich meine Mails über Mozila Thuderbird nicht mehr abrufen, betrifft nur den Gmail Account! 

 

Jemand ne Idee? 

 

Bekomme ne Fehlermeldung und dann via mail auf meine andere adresse bei gmx das man versucht hat sich mit einer unsicheren App  anzumelden! ;/

8 ANTWORTEN 8