abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Neu Installation hilft nicht bei Akoya S4216

3 ANTWORTEN 3
New Voice
Nachricht 1 von 4
36.303 Aufrufe
Nachricht 1 von 4
36.303 Aufrufe

Neu Installation hilft nicht bei Akoya S4216

Habe gleich 4 Stück S4216 zwischen Sommer 2012 und Herbst 2014 für die ganze Familie gekauft.

Einer hat ein Problem:

 

Beim Booten "Muß repariert werden" ... "Automatische Reparatur", hellblauer Bildschirm "Muss neu gestartet werden"

in einer Endlosschleife

 

Installiere Windows 8 von DVD neu, Installiere auch MS Office 2013 neu, aber Installation bricht nach etwa 65% ab.

Dies von einem Download, mit dem ich vorher erfolgreich MS Office 2013 installiert habe.

 

Boote neu, wieder Endlosschleife

Boote mit DVD und mache
chkdsk /f
chkdsk /f /scan /perf
keine Fehler.

Nachdem von C: booten nicht möglich ist, nochmals Windows 8 installieren.
Die Installationsdatei von MS Office 2013 "Sie haben keine Berechtigung für dieses Image".
Mache nochmals diese 800 MB Download MS Office 2013 von Chip.de
Versuche zu installieren.
Genau wie beim letztenmal, der Fortschrittsbalken bleibt bei etwa 65% stehen,
Minuten später selbe Fehlermeldung "Installation abgebrochen, alles wieder zurück gesetzt".

Bringe Notebook in Ruhezustand.
Beim Aufwecken nach Bildschirm Benutzerkonto alles nur dukelblau, nur die Maus ist zu bewegen.

Neustart durch lange drücken von Ein / Aus

Wieder Endlosschleife "Muss repariert werden" -> "Automatische Reparatur".

* Was könnte das sein?
* Welche Hilfsmittel für eine genaue Diagnose?

3 ANTWORTEN 3
Superuser
Nachricht 2 von 4
36.296 Aufrufe
Nachricht 2 von 4
36.296 Aufrufe

Hallu @founder Willkommen im Forum.

 

kannst du nicht mit der Power-Recover-Funktion das Ultrabook wieder auf den Auslieferzustand zurücksetzen? Meisten durch mehrfaches Betätigen der Funktionstaste F11 direkt zu Anfang beim Einschalten aufrufbar. Oder das Notebook mit gedrückter F11 Taste starten? Hattest du das schon probiert?

 

Vorher noch im Bios (F2- Taste beim Starten gedrückt halten das Bios auf Standard-Wert setzen > Load Setup Default

> unter Kartei-Reiter Exit)

 

Gruss, daddle

New Voice
Nachricht 3 von 4
36.282 Aufrufe
Nachricht 3 von 4
36.282 Aufrufe

Nachdem ich alle Daten auf ein externes Laufwerk gesichert habe.

 

F11 Starten, bootet von HD, bricht aber mit Fehler ab.

 

Also Booten mit der 2. DVD, wo es auch zum PowerRecover kommt.

 

Da gibt es aber leider ein unüberwindliches Hinderniß: der PowerRecover startet nur bei Netzanschluß.

Gerade dieser ist aber bei dem Notebook seit Herbst 2014 hin.

 

Da im Haushalt 3 dieser Notebooks stehen,

da diese Notebooks 2 Akkus haben,

da dies ein weniger heufig gebrauchter ist,

 

wollte wir das Ding nicht auf Reparatur einschicken, sondern haben einfach Akkus getauscht,

die intakten Notebooks haben für diesen einfach die Akkus geladen, dann getauscht.

New Voice
Nachricht 4 von 4
36.276 Aufrufe
Nachricht 4 von 4
36.276 Aufrufe

Kann der S4216 eigentlich nicht von USB Stick booten?

 

Hätte einen USB Stick bekommen, mit einigen Disk Testprogrammen, aber kein Booten von USB.

Habe dann wieder von DVD die Windows Installation gebootet.

Auf "Resetting Your PC". Start gestern um 19:30

Heute um 6:00 morgens bei 67% Abbruch: Es ist ein Problem aufgetreten.
Welches, darüber schweigt die Software.

Vermutungen:

Der 32 GB SSD Cache hat einen Fehler. Frage: kann man den einfach raus nehmen?
Die Harddisk hat einen Fehler. Kann ich diese durch eine ältere 330 GB aus einem externen Harddisklaufwerk ersetzen

Was kann ich noch probieren, bevor ich es zu Medion einschicke?

 

 

 

 

3 ANTWORTEN 3