abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Lauter Lüfter beim AKOYA® S4613 Ultrabook™ (MD98311)

GELÖST
3 ANTWORTEN 3
New Voice
Nachricht 1 von 4
43.476 Aufrufe
Nachricht 1 von 4
43.476 Aufrufe

Lauter Lüfter beim AKOYA® S4613 Ultrabook™ (MD98311)

Hallo!

 

Der Lüfter bei meinem AKOYA®  S4613 Ultrabook™ (MD98311) läuft ständig.

Ich hatte auf Windows 8.1 upgegraded, bin aber nicht sicher, ob es damit zusammenhängt.

Gibt es eine Lösung dafür? BIOS? Oder würde das Problem in WIndows 10 behoben sein?

Gibt es Erfahrungen mit diesem Ultrabook und Windows 10?

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Master Moderator
Nachricht 4 von 4
44.987 Aufrufe
Nachricht 4 von 4
44.987 Aufrufe

Hallo @Andbukalex.

 

Danke für das Foto. Dein Notebook besitzt bereits das aktuellste BIOS. Ein neueres steht nicht zur Verfügung.

 


Andbukalex schrieb:

Ich hatte auf Windows 8.1 upgegraded, bin aber nicht sicher, ob es damit zusammenhängt. 


Dann macht es Sinn, das erstmal herauszufinden. Hat sich denn das Lüfterverhalten direkt ab dem Installationszeitpunkt von 8.1 verändert oder erst Tage oder Wochen später?

 

Du kannst ja mal den Auslieferungszustand (Windows 😎 des Gerätes wieder Herstellen und das Lüfterverhalten beobachten. Wenn er dann nicht mehr "ständig" läuft, hatte es entweder mit Windows 8.1 oder einer installierten Software zu tun. Wenn du dann wieder 8.1 (und keine weitere Software) installierst und der Lüfter läuft wieder "ständig", liegt es an 8.1. Da kannst du dann leider nichts machen.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
Master Moderator
Nachricht 2 von 4
42.980 Aufrufe
Nachricht 2 von 4
42.980 Aufrufe

Hallo @Andbukalex und herzlich willkommen in der Community.

 

Bitte poste einmal ein BIOS-Foto auf dem man alle Versionsnummern erkennen kann. Ich frage dann gerne mal nach, ob ein neueres BIOS verfügbar ist.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
New Voice
Nachricht 3 von 4
42.973 Aufrufe
Nachricht 3 von 4
42.973 Aufrufe

meinBIOS.jpg

Master Moderator
Nachricht 4 von 4
44.988 Aufrufe
Nachricht 4 von 4
44.988 Aufrufe

Hallo @Andbukalex.

 

Danke für das Foto. Dein Notebook besitzt bereits das aktuellste BIOS. Ein neueres steht nicht zur Verfügung.

 


Andbukalex schrieb:

Ich hatte auf Windows 8.1 upgegraded, bin aber nicht sicher, ob es damit zusammenhängt. 


Dann macht es Sinn, das erstmal herauszufinden. Hat sich denn das Lüfterverhalten direkt ab dem Installationszeitpunkt von 8.1 verändert oder erst Tage oder Wochen später?

 

Du kannst ja mal den Auslieferungszustand (Windows 😎 des Gerätes wieder Herstellen und das Lüfterverhalten beobachten. Wenn er dann nicht mehr "ständig" läuft, hatte es entweder mit Windows 8.1 oder einer installierten Software zu tun. Wenn du dann wieder 8.1 (und keine weitere Software) installierst und der Lüfter läuft wieder "ständig", liegt es an 8.1. Da kannst du dann leider nichts machen.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3