abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Kaltstart Probleme

Highlighted
New Voice
Nachricht 1 von 2
70 Aufrufe
Nachricht 1 von 2
70 Aufrufe

Kaltstart Probleme

Wir nutzen unter Win 10, Home, 64 bit, das Notebook Medion Akoya, E6439, Art.-Nr.: 30025678. Gekauft Ende 06-2019, nervt es uns seit Anfang an damit, das Kaltstarts bei zu 3 - 4 Mal ausgeführt werden müssen, bevor es korrekt startet. Heute, Sonntag, 22.092019, habe ich fast den gesamten Sonntag damit verbracht, mit der "Medion Windows Diagnose", das Notebook zu checken.

Gestern musst ich ein Restore meines Backuops von vor 6 Tagen fahren, da der Buchstabe "p" nicht mehr geschrieben wurde. Die Suche nach Tereiberfehlern war erfolglos. Das Restore behob den Fehler. Nach dem heutigen Durchlauf des Testes aller Komponenten, werde ich sehen, ob es geholfen hat.

Mit freundlichem Gruß, ***********************************

 

 

Admin Edit:
Persönliche Daten gelöscht. Bitte die Nutzungsbedingungen beachten.

 

1 ANTWORT 1
Anonymous
None
Nachricht 2 von 2
66 Aufrufe
Nachricht 2 von 2
66 Aufrufe

Re: Kaltstart Probleme

@gjneuber 

Du postest hier in einem öffentlcihen Forum, nicht in eienr geschlossenen Benutzergruppe des Medion-Service oder -Supports. Deine eMail-Adresse solltest du deswegen wieder herausnehmen.

Hast du das Gerät bei Medion erworben?

 

Was hältst du davon, deine Daten zu sichern und das Gerät vollständig in den Werkszustand rückzuversetzen?

Dieser Vorgang steht ohnehin an, bevor das Gerät an den Service geht.

 

Wie verhält sich das Geräe danach?

Genauso bockig beim Hochfahren, wie nach dem Auspacken oder ist zunächst alles in Ordnung?

Interessant wäre, das Verhalten des Gerätes mit dem Smartphone dabei zu filmen, die Datei über einen externen Anbieter hochladen, und hier zu verlinken. Ist ebenso für den Service nicht uninteressant.

 

Ist zunächst alles in Ordnung, die von dir verwendete SoftwareVerwendung sukzessive installieren, sichern und nach jeder Installation ausprobieren, wie es sich weiter verhält.

Tritt nach einer Installation das bekannte Problem plötzlich wieder auf, liegt ein Indiz vor, daß das Problem mit der gerade installierten Software zu tun haben könnte. Letzte Sicherung ohne diese Software aufspielen. Möglicherweise hast du den Übeltäter damit gefunden.

Anhaltspunkt für diese Vorgehensweise war, daß nach deinem Restore zunächst wieder alles behoben schien.

Du erkennst mühelos, den Restsonntag - bis in die Nacht - bekommst du mit "dem Ding" auch noch herum ...

 

Ausweislich deiner Angaben könnte ebenso ein Hardwaredefekt vorliegen. Am schwierigsten einzugrenzen sind thermische Probleme einzelner Bausteine.

 

Möglicherweise gibt es hier User/innen mit demselben Gerät und gleichen bzw. ähnlichen Problemen, die gelöst werden konnten, so daß du ganz konkrete Hilfestellung erhalten kannst.

 

Persönlich hätte ich das Gerät nach spätestens einer Woche wieder eingepackt und zurück gegeben.

Jetzt solltest du m.E. innerhalb der ersten sechs Monate - oder bereits am morgigen Montag - den Service bemühen. Insbesondere, wenn die Problematik permannt fortbesteht - oder unregelmäßig wieder auftritt.

 

Trotz alledem noch einen möglichst angenehmen Restsonntag

 

Bei einem eventuellen Austausch keine Rückläuferware akzeptieren, falls das Gerät inzwischen ausverkauft ist.