abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

E4214 500GB-Platte quälend langsam - defekt?

Trainee
Nachricht 1 von 3
3.663 Aufrufe
Nachricht 1 von 3
3.663 Aufrufe

E4214 500GB-Platte quälend langsam - defekt?

Hallo, mein nagelneuer E4214 ist unsagbar träge. Auf der Suche nach der Ursache habe ich CrystalDiskMark auf die Platte los gelassen und der bescheinigt der Platte Random-Zugriffszeiten, die unterirdisch sind. Ich frage mich, ob die Platte (HTS545050A7E680) in meinem E4214 nicht defekt ist. 200 IOPS sind Werte, die ich selbst bei einem 10 Jahre alten Laptop mit IDE-Platte nicht finden kann. Zum Test habe ich eine SSD in den Einschub montiert und die zeigt ordnungsgemäße Werte an. Hier meine Ergebnisse:

HGST HTS545050A7E680HGST HTS545050A7E680SSD Samung 840 im EinschubSSD Samung 840 im Einschub

2 ANTWORTEN 2
Highlighted
Superuser
Superuser
Nachricht 2 von 3
3.650 Aufrufe
Nachricht 2 von 3
3.650 Aufrufe

Re: E4214 500GB-Platte quälend langsam - defekt?

Moin @MDea,

herzlich willkommen in der Community!

Deine Bilder können derzeit noch nicht von der Community angesehen werden, weil sie erst durch einen Mod freigegeben werden müssen - wird also Montag werden.

Random-Zugriffe sind beim Starten vom System bzw. von Programmen auf einer nahezu jungfräulichen i. S. v. nicht fragmentierten Platte eher selten und sollten in diesem Zusammenhang eigentlich keine Rolle spielen. Was sagen denn die SMART-Werte der Platte - alles paletti?

Da du bereits eine SSD eingebaut hattest:

- War in den Richtlinien der Laufwerke jeweils der Schreib-Cache aktiviert (Gerätemanager - Laufwerke - Eigenschaften)?

- Hast du die verwendeten Treiber verglichen (waren sie identisch - z. B. Win 10 aktueller Standard-Treiber Ver. 10.0.14393.0)?

- Ist der Übertragungsmodus bei beiden Platten identisch ( Serial ATA -> SATA 600) ?

- Verfügt das E4214 tatsächlich über eine SATA III-Schnittstelle ?

Eine intakte FP vorausgesetzt klingen deine Schilderungen m.E. eher nach einem Übertragungs-/Protokoll-/Treiber-Problem. Abgesehen davon scheint die verbaute FP jetzt nicht so superschnell zu sein, wie du aus den Technischen Daten und Testwerten ersehen kannst. Darüber hinaus bietet dir diese Support-Seite weitere Informationen und Tools zum Testen der FP an.

 

Gruß

UFO

 

 

 

Highlighted
Trainee
Nachricht 3 von 3
3.626 Aufrufe
Nachricht 3 von 3
3.626 Aufrufe

Re: E4214 500GB-Platte quälend langsam - defekt?

Um es einfacher zu gestalten, habe ich beide Platten über einen externen Adapter am USB3.0 (eXtensibel_Hostcontroller) eines Win7-x64 Rechners getestet. Das Bild bleibt das gleiche. Die zufälligen Zugriffe auf die original Platte sind auch hier unterirdisch langsam. Inzwischen habe ich einen zweiten Laptop zum Test. Auch hier out-of-the-box mit dem installierten Windows 8.1 das gleiche Bild. Treiberprobleme kann ich keine erkennen. Die exakte Plattenbezeichnung HTS545050A7E680 0J41955 taucht im HGST-Datenblatt nicht auf, vielleicht eine spezielle OEM für Medion. Zum Vergleich noch die Daten eines sicher nicht schnellen i.Onki TW 8 Tablets, auf dem W10-x86 flüssig läuft (2GB RAM/32GB eSSD).

S.M.A.R.T.-Info und PartitionierungS.M.A.R.T.-Info und PartitionierungS.M.A.R.T.-WerteS.M.A.R.T.-WerteHGST an eXensibleUSB3.0 Win7-64HGST an eXensibleUSB3.0 Win7-64SSD Samsung 840 an eXensibleUSB3.0 Win7-64SSD Samsung 840 an eXensibleUSB3.0 Win7-642. Laptop Auslieferungszustand HGST-Platte W8.12. Laptop Auslieferungszustand HGST-Platte W8.12. Laptop Auslieferungszustand2. Laptop Auslieferungszustand2. Laptop Antwortzeiten sehr hoch2. Laptop Antwortzeiten sehr hoch2. Laptop Schreibcache ein2. Laptop Schreibcache ein.