abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Akoya E6416 (MD99560) braucht 5 min...

4 ANTWORTEN 4
Tacit
Contributor
Nachricht 1 von 5
43.978 Aufrufe
Nachricht 1 von 5
43.978 Aufrufe

Akoya E6416 (MD99560) braucht 5 min...

zum runterfahren, ähnlich fürs hochfahren. Zuvor dauerte es ca. 15 sec! Nein, Programme wurden nicht installiert, auch keine sonstigen Änderungen vorgenommen. Wie kann ich das Problem lösen? Habe glücklicherweise noch die Rückgabemöglichkeit.

Gibt es eine Lösung dafür-danke!

4 ANTWORTEN 4
Frog
Moderator
Nachricht 2 von 5
43.960 Aufrufe
Nachricht 2 von 5
43.960 Aufrufe

Hallo @Tacit,

 

wenn wirklich keine Änderungen vorgenommen wurden, ist es recht einfach erklärt: Auslieferungszustand wiederherstellen. Wird im Handbuch ab Seite 58 beschrieben.

 

Wenn ich aber deine anderen Beiträge berücksichtige, kannst du den Fehler eventuell auch auch bei der nachträglich installierten SSD bzw. der manuellen Installation suchen. Dann funktioniert der Auslieferungszustand natürlich nicht mehr, es sein denn du hast wieder die Original-HDD als Systemdatenträger eingebaut und alle Daten und Partitionen sind noch vorhanden.

 

 

Gruß - der Frosch


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Tacit
Contributor
Nachricht 3 von 5
43.954 Aufrufe
Nachricht 3 von 5
43.954 Aufrufe

Hi Frosch,

 

wie geschrieben, keine Änderungen. Erst muss das Gerät funktionieren, so wie es geliefert ist. Außerdem ist bei solchen Eingriffen die Gewährleistung futsch u. ein günstiger Anlass (aber kein Grund..) für die große Weigerung. Gut, den von Dir beschriebenen Vorgang kann ich machen, frage mich, wieso bei einem neuen Gerät solche Zustände entstehen. Ich setzte es bereits auf einen alten Wiederherstellungspunkt zurück, der Effekt des schnellen Starts/Ende war nur passager.

Solong,

Tacit

 

PS: Wenn ich keinen Wert auf díe Daten lege, da kaum welche vorhanden sind, wo ist der Unterschied, wenn ich so wie oben beschrieben verfahre o. die DVD zur Neuinstallation nutze?

Frog
Moderator
Nachricht 4 von 5
43.932 Aufrufe
Nachricht 4 von 5
43.932 Aufrufe

Hallo Tacit,

 

wenn du einfach nochmal den Auslieferzustand herstellst, also komplett der Hard- und Softwarezustand, nicht nur ein Wiederherstellungspunkt, kann mit Sicherheit gesagt werden, dass etwas mit der Hardware nicht passt. Im Auslieferungszustand darf das Booten bzw. Ausschalten nicht so lang dauern.

 

Bei der Neuinstallation per DVD installierst du das nackte Windows manuell. Wir können nie nachvollziehen, wie danach von dir bei der Treiberinstallation weiter vorgegenagen wurde. Im Auslieferzustand per F11 ist jedoch alles schon fix und fertig und muss so wie vorgesehen funktionieren.

 

 

Gruß - der Frosch


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Tacit
Contributor
Nachricht 5 von 5
43.905 Aufrufe
Nachricht 5 von 5
43.905 Aufrufe

Hi Frog,

 

die DVD kam nicht zum Einsatz. Ich fing, wie o. g. zunächst mit dem mildesten Mittel an. Rechner startet u. endet nun wie zuvor, ohne Zutun. Weiss nicht warum, hoffe es bleibt dabei. Wenn nicht, dann F11.

MfG

Tacit

4 ANTWORTEN 4