abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Netzwerkfestplatte NAS 2 TB MEDION LIFE P89639

5 ANTWORTEN 5
Electrician
New Voice
Nachricht 1 von 6
938 Aufrufe
Nachricht 1 von 6
938 Aufrufe

Netzwerkfestplatte NAS 2 TB MEDION LIFE P89639

Hallo zusammen,

den e.g. NAS habe ich seit längerer Zeit in Betrieb. Er hat seine Dienste sehr gut geleistet.

Seit letzter Woche fing es an mit der WIN fehlermeldung "Systemfehler 53 keine Verbindung zu Netzlaufwerk".

Ich komme nicht mehr auf meine freigegebenen Laufwerke. Die Ordner sind mit einem rot hinterlegten Fragezeichen

versehen! Eine Verbindung zum NAS ist nur noch über einen Browser möglich.

 

Kann jemand helfen, damit ich meine Daten retten kann?

 

Vorab vielen Dank

5 ANTWORTEN 5
Andi
Master Moderator
Nachricht 2 von 6
925 Aufrufe
Nachricht 2 von 6
925 Aufrufe

Hallo @Electrician und herzlich willkommen in der Community.

 

Wirf mal einen Blick in diesen Thread. Vielleicht ist das schon die Ursache.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Electrician
New Voice
Nachricht 3 von 6
914 Aufrufe
Nachricht 3 von 6
914 Aufrufe

Hi Andi,

vielen Dank für die Antwort!

Diese Thematik kenne ich. Hatte die richtige Einstellung schon nach umstellung auf WIN 10vorgenommen und der NAS

lief regelrecht. Über den Browser kam ich via IP immer noch auf den NAS. Die Freigaben (5) waren alle mit nem rot hinterlegten Fragezeichen versehen.

Nach einem RESET konnte ich heute ein neues VOLUME (TEST) kreieren und die Fragezeichen waren weg.

Meine Volumes sind wieder erreichbar, sind aber leer. Da ich nix gelöscht habe und der Speicher noch mit 52% belegt ist, gehe ich davon aus, das

alles noch da ist und nur zum Leben erweckt werden muss...............aber wie?

 

Andi
Master Moderator
Nachricht 4 von 6
911 Aufrufe
Nachricht 4 von 6
911 Aufrufe

Hallo @Electrician.

 

Das ist eine gute Frage. Bisher hatte ich noch nie die Gelegenheit mir einen solchen Fehler mal persönlich anzusehen. Da aber im NAS ein Linuxbetriebssystem läuft, könntest du eventuell Glück haben, wenn du die HDD ausbaust und an einen Linuxrechner hängst. Vielleicht kannst du dann noch auf die Daten zugreifen. Eine andere Möglichkeit fällt mir leider spontan nicht ein.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Electrician
New Voice
Nachricht 5 von 6
905 Aufrufe
Nachricht 5 von 6
905 Aufrufe

Hi Andi,

werde weiter eruieren. Wenn ich eine Lösung habe werde ich es posten.

 

Danke

Gruß und ein schönes WE

Andi
Master Moderator
Nachricht 6 von 6
402 Aufrufe
Nachricht 6 von 6
402 Aufrufe

Hallo @Electrician.

Was ist eigentlich aus dieser Sache geworden? Konntest du eine Lösung finden?


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
5 ANTWORTEN 5