abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Ich verzweifel!!

Highlighted
Fbz
Beginner
Nachricht 1 von 6
162 Aufrufe
Nachricht 1 von 6
162 Aufrufe

Ich verzweifel!!

Hallo zusammen! 

 

Ich hab mich hier mal angemeldet weil ich meinen NAS sonst aus dem Fenster schmeiße!

Folgendes Problem. 

Ich habe eine NAS ( Medion Life MD 86783  2x2TB NAS). Am PC eingerichtet, mit dem Agent, lokal alles super. 

Fernzugriff: 1) Vom Iphone seit iOS 11 nicht mehr.. Kotzt mich ja schon total an aber naja, 64 Bit ist ja auch so schwer...

2) Vom Laptop.... Name der NAS, Benutzername, Passwort -> Fehlermeldung : "BITTE BEACHTEN: Ihre Verbindung zur Medion Lifecloud ist nicht optimal. Dies führt dazu, dass Ihre verbindung über lcmedion.com umgeleitet wird, was eine erhebliche Beeinträchtigung der Leistung und allgemeinen Benutzererfahrung zur folge hat. So können Sie Ihre Konfiguratuin einfach anpassen, um eine bessere Leistung zu erzielen: Klicken sie hier!"

 

Klickt man HIER kommt eine seite welche nicht verfügbar ist!!!

 

Versucht man es über MySync kommt auch eine fehlermeldung, dass der name nicht korrekt ist oder was mit der Verbindung nicht stimmt. Der fehler tritt aber auch lokal auf. 

 

Hat da jemand mal nen Lösungsvorschlag? Ich verzweifel wirklich langsam und der Support ist ehrlich zum Kotzen.. warum kommt da nicht mal ein Update? Ich werde in zukunft nie wieder zu Medion Produkten greifen wenn sich da nichts ändert...

 

 

Danke im vorraus!

Liebe GrüßeFrau (traurig)

5 ANTWORTEN
Moderator
Nachricht 2 von 6
111 Aufrufe
Nachricht 2 von 6
111 Aufrufe

Re: Ich verzweifel!!

Hallo @Fbz und herzlich willkommen in der Community.

 

Wie versuchst du vom Laptop aus auf den NAS zuzugreifen? Falls du das mit dem Agenten machst, lasse ihn mal weg. Den brauchst du nicht. Die Voraussetzung ist, dass sich das Laptop im gleichen LAN wie auch dein Notebook, Router und NAS befindet und alle Clients verschiedene IP Adressen aus dem geichen Subnetz haben.

 

Du brauchst dann nur in die Netzwerkumgebung zu gehen und deinen NAS anklicken. Es sollte dann ein Fenster von deinem Windowsbetriebssystem erscheinen (nicht vom Agent) und dich nach einem Benutzernamen und Passwort fragen. Wenn du hier die Zugangsdaten eines auf dem NAS existierenden Benutzers eingibst, solltest du die Freigabe auch erreichen können. Ganz ohne Agent.

 

Ich frage mich nur, warum die Verbindung vom Laptop aus nicht optimal sein soll und umgeleitet wird. Im eigenen LAN macht das gar keinen Sinn. Hast du das Netzwerkprofil zufällig nicht auf privates Netzwerk, sondern auf Arbeitsplatz oder öffentlich stehen?

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Fbz
Beginner
Nachricht 3 von 6
99 Aufrufe
Nachricht 3 von 6
99 Aufrufe

Re: Ich verzweifel!!

Hey Andi, Danke für die Antwort.

Ich Versuch es jetzt nochmal mit einem ruhigeren Puls zu erklären 🤷🏻‍♂️

NAS an Router (zuhause) angeschlossen.
Hier funktioniert alles, über lan oder wlan pc oder Laptop.. kein Problem.

Möchte ich nun von unterwegs auf die NAS zugreifen, kommt besagte umleitungsmeldung.. das ist bei Chrome, Firefox und iE so.. Firewall und virenscanner sind auch schon zum Test deaktiviert worden, leider ohne Erfolg.

Das der Agent nur lokal kann weiß ich Smiley (fröhlich)

Liebe Grüße
Moderator
Nachricht 4 von 6
93 Aufrufe
Nachricht 4 von 6
93 Aufrufe

Re: Ich verzweifel!!

Hallo @Fbz.

 

Ach so meinst du das. Smiley (zwinkernd) Ich habe die Verbindung zu unserer Testcloud eben einmal überprüft. Diese Meldung kommt immer kurz:

 

01.JPG

 

Dann dauert es jedoch nur ein paar Sekunden und du solltest dieses Bild sehen:

 

02.JPG

 

Funktioniert hier einwandfrei. Der dahinterliegende Dienst ist also nicht ausgefallen. Ich bin mir gerade nicht mehr sicher, ob Java oder Flash dafür verantwortlich war, dass die Seite korrekt funktioniert. Testhalber solltest du aber sicherstellen, dass beides nicht irgendwie geblockt oder abgeschaltet ist.

 

Hast du den Zugriff mal von einem PC aus probiert, der nicht dir gehört?

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Fbz
Beginner
Nachricht 5 von 6
69 Aufrufe
Nachricht 5 von 6
69 Aufrufe

Re: Ich verzweifel!!

Hallo Andi, vielen Dank schonmal für deine Mühe..

 

habe nun alles ausprobiert, auch von einem anderen Laptop und die Weiterleitung funktioniert nicht. 

Habe auch die NAS auf Werkseinstellung gesetzt und neu Eingerichtet, leider ohne erfolgt...

 

Liebe Grüße

Moderator
Nachricht 6 von 6
61 Aufrufe
Nachricht 6 von 6
61 Aufrufe

Re: Ich verzweifel!!

Hallo @Fbz.

 

Hat der Fernzugriff per Laptop denn überhaupt irgendwann schon einmal funktioniert? Du kannst mir ja gerne per persönlicher Nachricht die Zugangsdaten deines NAS zukommen lassen. Dann teste ich mal, ob ich von hier aus Zugriff habe. Vielleicht können wir den Fehler so eingrenzen. Die Zugangdaten kannst du für diesen Test vorher ändern, so dass du mir nicht deine richtigen Daten verraten musst.

 

Mit den iPhone kannst du per FTP auf den NAS zugreifen. Dafür musst du nur eine beliebige FTP-App installieren. Wie es grob funktioniert, hatte ich in diesem Thread mal erwähnt.

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.