annuleren
Resultaten voor 
Zoek in plaats daarvan naar 
Bedoelde u: 

Geen toegang tot de nas ook niet via live cloud

OPGELOST
Highlighted
New Voice
Bericht 1 van 9
3.771 Weergaven
Bericht 1 van 9
3.771 Weergaven

Geen toegang tot de nas ook niet via live cloud

Hallo

Na de installatie van de medion nas/ netwerkschijf 2TB
Blijft de eerste rode led branden en kan de nas niet worden bereikt of gezien in het netwerk.

Het installeren lukt in zoverre, dat de nas wel wordt gezien als je de voorste knop indrukt om de installatie te starten. Echter afronden, de laatste stap lukt helaas niet.
(Ik doe deze installatie rechtstreeks vanaf de switch waar de nas en mijn laptop bedraad aan zijn aangesloten)

Aanmelden bij het medion lifecloud wil niet.
Ik krijg dan de melding, gebruikersnaam niet gevonden (gedaan via het ipnummer van de nas)

Mijn netwerk bestaat uit:
Ziggo router, dan mijn eigen router, dan een switch

Kan iemand mij verder helpen?

2 GEACCEPTEERDE OPLOSSINGEN

Geaccepteerd Solutions
Highlighted
Scientist
Bericht 4 van 9
5.664 Weergaven
Bericht 4 van 9
5.664 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Hoi @Renee

 

Is dit ook de eerste keer dat je de NAS probeert in te stellen? Of heeft deze wel al gewerkt? De rode LED kan ook een hardwareprobleem aangeven. Als het wel de eerste keer is, zou ik een reset uitvoeren, en de eerste installatie van vooraf opnieuw proberen uit te voeren. Ik meen ergens gelezen te hebben dat je geen speciale tekens in de gebruikersnaam en wachwoorden mag gebruiken, enkel letters en cijfers. Mogelijk dat dat de oorzaak van je probleem is?

 

Groetjes, 

Anu

Bekijk de oplossing in de community in het oorspronkelijke bericht

Highlighted
New Voice
Bericht 5 van 9
5.642 Weergaven
Bericht 5 van 9
5.642 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Hallo Anu

Dat scheelt een stuk, geen hoofdletters en cijfers gebruikt,
De instalatie liep hij nu vlekkeloos door, en inloggen lukt ook nu.
Verder kan ik het nu even niet testen ivm mijn werk,
Dus ik laat hem nog even open om te testen of alles nu werkt zoals het hoort

Voor nu alvast bedankt

Bekijk de oplossing in de community in het oorspronkelijke bericht

8 ANTWOORDEN 8
Highlighted
Scientist
Bericht 2 van 9
3.754 Weergaven
Bericht 2 van 9
3.754 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Hoi @Renee

 

Ik dacht dat een rode led aangeeft dat de NAS niet geinitialiseerd is, of dat er een hardwarematig defect is. Kun je ons het MD of MSN nummer van je NSA doorgeven? 

 

Groetjes, 

Anu

Highlighted
New Voice
Bericht 3 van 9
3.748 Weergaven
Bericht 3 van 9
3.748 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Hallo

Bedankt voor je reactie

In de gebruikt aanwijzing staat dat:
- "voordat de configuratie van de harde schijf is uitgevoerd brandt led 1 rood"
msn nummer is 5004 8965
Md nummer is 86946

Highlighted
Scientist
Bericht 4 van 9
5.665 Weergaven
Bericht 4 van 9
5.665 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Hoi @Renee

 

Is dit ook de eerste keer dat je de NAS probeert in te stellen? Of heeft deze wel al gewerkt? De rode LED kan ook een hardwareprobleem aangeven. Als het wel de eerste keer is, zou ik een reset uitvoeren, en de eerste installatie van vooraf opnieuw proberen uit te voeren. Ik meen ergens gelezen te hebben dat je geen speciale tekens in de gebruikersnaam en wachwoorden mag gebruiken, enkel letters en cijfers. Mogelijk dat dat de oorzaak van je probleem is?

 

Groetjes, 

Anu

Bekijk de oplossing in de community in het oorspronkelijke bericht

Highlighted
New Voice
Bericht 5 van 9
5.643 Weergaven
Bericht 5 van 9
5.643 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Hallo Anu

Dat scheelt een stuk, geen hoofdletters en cijfers gebruikt,
De instalatie liep hij nu vlekkeloos door, en inloggen lukt ook nu.
Verder kan ik het nu even niet testen ivm mijn werk,
Dus ik laat hem nog even open om te testen of alles nu werkt zoals het hoort

Voor nu alvast bedankt

Bekijk de oplossing in de community in het oorspronkelijke bericht

Highlighted
Scientist
Bericht 6 van 9
3.685 Weergaven
Bericht 6 van 9
3.685 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Hoi Renee, 

 

Goed om te horen :D, mocht het inderdaad opgelost zijn, kun je dan aub mn post als oplossing markeren, dan kunnen anderen met vergelijkbare problemen de oplossing ook snel terugvinden :)..

 

Groetjes, 

Anu

Highlighted
New Voice
Bericht 7 van 9
3.676 Weergaven
Bericht 7 van 9
3.676 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Komt in orde, ben helaas pas volgend weekend weer in staat om verder te testen
Highlighted
New Voice
Bericht 8 van 9
3.657 Weergaven
Bericht 8 van 9
3.657 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Zo eindelijk weer tijd.
Het is opgelost, alles werkt naar behoren.
Bedankt voor je tijd en de oplossing

Highlighted
Scientist
Bericht 9 van 9
3.592 Weergaven
Bericht 9 van 9
3.592 Weergaven

Re: Geen toegang tot de nas ook niet via live cloud

Graag gedaan hoor 🙂 ben blij dat alles weer werkt!

 

Groetjes, 

Anu