abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

ich habe Fehler 3009 das Format der installierten Kartendaten wird von der Software nicht

3 ANTWORTEN 3
Banczykb426175a
Newcomer
Nachricht 1 von 4
53.724 Aufrufe
Nachricht 1 von 4
53.724 Aufrufe

ich habe Fehler 3009 das Format der installierten Kartendaten wird von der Software nicht

Ich habe  ein fehler  F3009: Das Format der installierten Kartendaten wird von der Software nicht  unterstützt.

Bitte kontaktieren Sie  Ihren Händler

 

mit Freundlichen grüßen

Banczyk Robert

3 ANTWORTEN 3
blackedition
Apprentice
Nachricht 2 von 4
53.702 Aufrufe
Nachricht 2 von 4
53.702 Aufrufe

Hallo Banczykb426175a,

 

erst einmal herzlich Willkommen.Smiley (fröhlich)

 

Der Fehler F3009 deutet darauf hin, das deine Navigationssoftware nicht zum Kartenmaterial passt.

Es wäre hilfreich wenn Du posten könntest welche GoPal Version du hast und den Kartenstand.

 

Bei einem neu erworbenen Kartenmaterial von Q4/13 muss es mindestens die GoPal 6.x als Navigationssoftware sein, alles was von der Version kleiner ist (GP 5.x, GP4.x usw.) ist nicht kompatibel mit dem Kartenmaterial Q4/13.

 

Ich hoffe das hilft Dir erst einmal weiter, um aber eine genauere Antwort zu geben, braucht man die oben angefragten Informationen.

 

 

 

gruß
blackedition

blackedition
Apprentice
Nachricht 3 von 4
53.669 Aufrufe
Nachricht 3 von 4
53.669 Aufrufe

Hallo Banczykb426175a,

 

hast Du jetzt das richtige Kartenmaterial?

gruß
blackedition

CaptainChaot
Superuser
Nachricht 4 von 4
53.648 Aufrufe
Nachricht 4 von 4
53.648 Aufrufe

Hallo,

 

was hast Du für ein Navi?

Mit freundlichen Grüßen

CaptainChaot

Kudos tun nicht weh. 🙂
3 ANTWORTEN 3