annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Aspirateur robot laveur MD 20021

RÉSOLU
5 RÉPONSES 5
Elisaquattro-80
New Voice
Message 1 sur 6
1 884 Visites
Message 1 sur 6
1 884 Visites

Aspirateur robot laveur MD 20021

Bonjour, 

je n’arrive pas à connecter mon aspirateur robot avec l’application que ce soit mon wifi ou le smartlife ( méthode alternative quand on arrive pas à connecter son wifi ) 

 

j’ai l’impression que c’est depuis que j’ai téléchargé la nouvelle version de l’application medion robot ( sans être certaine) 

 

sauriez-vous m’aider ?

 

je vous remercie d’avance 

1 SOLUTION APPROUVÉE

Solutions acceptées
Lolopadepo
Mentor
Message 4 sur 6
1 859 Visites
Message 4 sur 6
1 859 Visites

Salut @Elisaquattro-80 

 

Merci beaucoup pour ton retour et cette information qui servira à d'autres utilisateurs.

N'oublie pas de marquer ton sujet en "Résolu" 😉

 

Bonne continuation !



Lolopadepo

Voir la solution dans l'envoi d'origine

5 RÉPONSES 5
Lolopadepo
Mentor
Message 2 sur 6
1 876 Visites
Message 2 sur 6
1 876 Visites

Salut @Elisaquattro-80 

 

Dans un premier temps, je te conseille de désinstaller complètement l'application Medion avec suppression totale des données de l'application. Ensuite, réinstalle l'application depuis le Play Store.

 

D'après le manuel, la commande du robot via l'application ne fonctionne que sur un réseau Wifi 2.4Ghz. Assure-toi également que le réseau Wifi est bien en 2.4 Ghz et non en 5 Ghz.

 

Enfin, si le défaut persiste, peux-tu nous communiquer la version de ton téléphone Android et le modèle ainsi que quelques visuels si possible du défaut rencontré ?

 

 



Lolopadepo
Elisaquattro-80
New Voice
Message 3 sur 6
1 867 Visites
Message 3 sur 6
1 867 Visites

Bonjour,

 

finalement, j’ai réussi à résoudre le souci. J’ai fait un bon nettoyage de mes applications que je n’utilisais plus. J’ai déchargé et supprimé les applis inutiles pour moi. J’ai suivi le manuel pour connecter et ça a marché j’ai réussi à connecter mon aspirateur robot 🙂

 

merci pour votre aide 

Lolopadepo
Mentor
Message 4 sur 6
1 860 Visites
Message 4 sur 6
1 860 Visites

Salut @Elisaquattro-80 

 

Merci beaucoup pour ton retour et cette information qui servira à d'autres utilisateurs.

N'oublie pas de marquer ton sujet en "Résolu" 😉

 

Bonne continuation !



Lolopadepo
Elisaquattro-80
New Voice
Message 5 sur 6
1 855 Visites
Message 5 sur 6
1 855 Visites

Bonjour,

 

J’ai aussi retiré le câble de mon routeur pendant un moment… 

 

voilà, en effet, si ça peut aider ☺️

Globule
Retired
Message 6 sur 6
1 848 Visites
Message 6 sur 6
1 848 Visites

Bonjour @Elisaquattro-80 

 

Nous vous remercions pour votre précieuse collaboration et clôturons le ticket ouvert auprès de notre support technique.

 

A très bientôt sur notre forum !

 


___Gl0bule___
5 RÉPONSES 5